Aller au contenu

Filament ABS

IMG-5476.JPG

Le  fillenium malcon en 0.2 ; echelle 1 , infill 0% , sans support ni raft , ni brim , Itopie DIY

 

IMG_5477.JPG

 

 

( Photo brut de print )

http://www.thingiverse.com/thing:919475

@+ Boboss



Informations sur la photo

Taken with Apple iPhone 6 Plus

  • 4,2 mm
  • 1/4
  • f f/2.2
  • ISO 160
Toutes les données EXIF

Recommended Comments

tu l'à imprimé avec support ou sans ?

c'est le fichier complet avec train d’atterrissage, canons et radar?

apparemment tu à mis un brim, j'ai un soucis, suis a ma troisième tentative d'impression sur la DaVinci 1.0A et il y à chaque fois un soucis

a partir des 5% /7 % d'impression.

Partager ce commentaire


Lien vers le commentaire

Bonjour, @azbloc

 

IMG_5477.JPG   

 

sans support ni raft ni infill ni brim

le modèle complet avec train d’atterrissage, canons et radar

PLA Verbatim 210° , laque elnett et plateau a 60°

 

@+ Boboss

Modifié (le) par BOBOSS

Partager ce commentaire


Lien vers le commentaire

en PLA d'accord, avec l'ABS je galère, en plus je viens de changer, suis passé de l'XYZ a de l'ESUN et à mon avis le cheminement du

filament dois en être la cause.

bravo pour le résultat, il est superbe.

Partager ce commentaire


Lien vers le commentaire

je précise que mon bed est réglé au poil, les roues denté d'entrainement sont propres et je suis dans les bonnes températures

pour l'ESUN (212/215°C buse et 92 °C le bed), je met un brim de 7 cm sur 4 cm, l'impression commence bien et quand j'arrive a 7% de print, le filament saute

par intermittence.

le chargement d'origine du fil passe par l'arrière de la Davinci 1.0A avec cartouche et filament d'origine, la avec l'ESUN j'ai un support bobine sur le coté et le filament

passe par le dessus avec un cheminement plus long, a mon avis le cheminement du filament est a revoir.

Partager ce commentaire


Lien vers le commentaire

Bonsoir @azbloc

J'imprime aussi du Esun ABS les T° que tu indique semble correct.

tu a des photos de ton cheminement de filament ? et de tes pieces ratées ?

Que veut tu dire pas le filament saute ?

 

@+ Boboss

Modifié (le) par BOBOSS

Partager ce commentaire


Lien vers le commentaire

il saute lors de l'entrainement comme quant tu à un offset "Z" qui écrase trop la couche et empêche le filament de sortir de l'extrudeuse.

je te fait des photos.

Partager ce commentaire


Lien vers le commentaire

C'est bon, j'ai réglé le problème, sa venait du cheminement, la bobine étant a l’extérieur sur la droite, le filament faisait une grande boucle pour

revenir sur l'extrudeur, le moteur n'arrivait pas à tirer le filament par moment, la, j'ai posé la bobine toujours en exter mais a l'arrière, le filament passe direct.

mais... maintenant le filament sort seul de la bobine et fait 2/3 boucles en dehors de celle-ci.

Partager ce commentaire


Lien vers le commentaire
Le 13/08/2016 at 18:41, azbloc a dit :

C'est bon, j'ai réglé le problème, sa venait du cheminement, la bobine étant a l’extérieur sur la droite, le filament faisait une grande boucle pour

revenir sur l'extrudeur, le moteur n'arrivait pas à tirer le filament par moment, la, j'ai posé la bobine toujours en exter mais a l'arrière, le filament passe direct.

mais... maintenant le filament sort seul de la bobine et fait 2/3 boucles en dehors de celle-ci.

sa re-déconne a nouveau>:( le print commence bien (temp buse 212°C-temp table 91°C) et au bout d'un moment la roue du "Bowden" saute et n’entraîne plus le filament

sur une ou deux tranches puis se remet a entraîner, tout est propre, la hauteur et liveling au top, le cheminement du filament est identique a l'origine, plus

direct il y à pas, j'ai augmenté la vitesse d'extrusion (trois seulement sur XYZWare).

si je trouve et met un ressort plus puissant vous en pensez quoi ?

sur le Millenium, sa foire presque toujours au même niveau. Remplissage 0% et 0.2.

Sur la photo, j'ai enlevé la tranche qui tenais plus a cause de ce bordel!!

 

20160821_162135.jpg

Partager ce commentaire


Lien vers le commentaire

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×