Aller au contenu

Filament ABS

Toute l’activité

Mises à jour automatique de ce flux     

  1. La dernière heure
  2. @Epsylon3 et @CacaoTor bonjours à vous ! Mon problème ne s'est toujours pas réglé ... Malgré le fait que je change la thermistance et la sonde de température, le problème survient encore.. A la seule différence que maintenant un voyant "HOT" s'affiche au démarrage... Dans le but de réglé mon problème au plus vite j'ai pris une vidéo de ce qu'il se passe (je précise cependant que à la toute fin de la vidéo le petit "clic", c'est moi qui éteint l'imprimante afin d’abréger ses souffrances). Je vous joins également deux photos de la nouvelle tête d'impression que j'ai soudé... Voilà en espérant que quelqu'un pourra m'aider .... ps: pour la vidéo, voici un lien de partage qui vous permettra de voir la vidéo ... https://drive.google.com/open?id=11d_hUx5L8Be9s6Eg4r1Ze2x3MesMHbUE Merci de votre aide et de votre temps d'avance Esteban
  3. juanpa

    Fiabilité Dagoma Magis ?

    Ah bon ? Je vois pas franchement... toutes les pièces sont imprimées (et moches), pas d'écran, pas de plateau chauffant, pas de capteur ABL, pas de support bobine tout ça pour le double du prix de la chinoise voir plus. Après oui, c'est assemblé en France mais tout vient de chine à part les pièces en PLA qui la constitue qui sont imprimer chez eux avec leur filament, un peu comme Prusa mais la comparaison s'arrête là.
  4. @fran6p ce serait bien de mettre la titi procédure toute seule en punaise quelque part et d'y rajouter ton joli schéma ....
  5. Pasqualini

    Pack GeckoTek Magis

    Bonjour à tous, Dagoma propose ,un Pack GeckoTek Magis à 79,00 € Cela paraît être une solution miraculeuse accessible. Quelqu'un l'a-t-il déjà utilisé ? Merci
  6. Weiling

    Cagnotte pour mon projet !

    Plus rien ne m'étonne dans ce monde Bref, je verrouille ce sujet, l'initiateur m'enverra un MP si besoin.
  7. mikebzh44

    Choix d'une CNC pour un ami

    Il vient de télécharger Inkscape pour l'instant. Je vais voir avec lui mais merci pour ta proposition
  8. Pasqualini

    Pack GeckoTek Magis

    Bonjour à tous, Dagoma propose ,un Pack GeckoTek Magis à 79,00 € Cela paraît être une solution miraculeuse accessible. Quelqu'un l'a-t-il déjà utilisé ? Merci
  9. Je l'ai également installée et utilisée. Au début du dagoma0.g, on trouve : ;Gcode generated by Cura by Dagoma 2.1.4 ;Printer: Magis ;Date: 18-09-2019 ;Time: 11:38:30 ;Print duration: 6 h 5 min ;Layer height: 0.2 mm ;Filling: 17.0 % ;Print speed: 40.0 mm/s ;Support: Everywhere ;Filament: ;- Material: Other PLA type Generic ;- Temperature: 205.0 °C ;- Flow: 100.0 % ;- Retraction amount: 3.5 mm ;- Retraction speed: 65.0 mm/s ;- Length: 28.40 m ;- Weight: 87 g ;- Cost: 3.99 EUR
  10. En faisant des recherches sur le net, j'ai trouvé qu'il fallait faire un M501 suivit d'un M500 pour le reset. La seule différence est que maintenant M501 me renvoie bien les paramètres de l'EEPROM
  11. Bonjour à tous, Tout allait si bien depuis qq semaines... et soudain c'est du grand n'importe quoi ! Je ne sais même pas comment décrire ce qui se passe, les photos parleront d'elles-même. J'ai épluché les titres dans le forum, pas facile de trouver si ce sujet a été traité (même si je pense que oui...), alors désolé si c'est le cas. Juste avant ce résultat pitoyable je venais de terminer une pièce sans aucun défaut. J'espère trouver une explication auprès de vous. Très amicalement.
  12. Aujourd’hui
  13. biostrike

    bonjour les makers

    Bienvenue sur le forum !
  14. Merci impec, je vous tient au courant. Je n'arrive pas à reply sur le ticket du support anycubic pour y répondre si besoin.
  15. smaww

    bonjour les makers

    Bonjour, J'ai 37 ans, je suis très curieux et donc passionné par énormément de domaines tels que l'écologie, l'art, les technologies, la philosophie... j'arrête là sinon je fais un roman!! Cela fait des années que je bave sur les CNC, je franchis donc la première étape: maîtriser l'impression 3D, la fraiseuse on verra plus tard! merci à vous Ismaël
  16. Au fait, j'utilise Macpronterface pour piloter. Je sais pas si il y a mieux sur Mac. S'agît-il du bouton reset en haut? Et ensuite, il faut entrer manuelement les paramètres de l'Anet? (je ne suis pas sûr de bien connaître la marche à suivre)
  17. Et le gâââ @Jma56 il dessine sur quel soft ? Plus je me sers de Fusion 360 et plus je l'apprécie. Et pour l'usinage, une fois compris deux trois notions de base, on arrive à faire des programmes qui marchent du premier coup. Bien sûr quelqu'un qui n'a pas du tout de notions de fraisage CN va galérer un peu pour appréhender les informations de zéro machine, zéro pièce, données d'outils et de coupe, toussa toussa..... C'est un métier, ça s'improvise pas.... Comme j'en ai fait beaucoup, je peux échanger avec lui, ici ou en MP. Ça pourra lui éviter de tourner en rond....
  18. Bonjour, Peut-être faire un reset de l'eeprom et recharger les paramètres dans celle-ci ?
  19. TsoF

    Cagnotte pour mon projet !

    Autant la cagnotte c'est pour l'achat d'un PC gaming C'est finalement un peu comme ceux qui s'inscrivent uniquement dans le but de faire une petite annonce (souvent à l'arrache sans prix et avec des photos du net), et qui ne remettent plus jamais les pieds sur le forum après
  20. ça commence bien! J'ai chargé Marlin 1.1.9 la commande M851 Z0 me renvoie Unknown command: "M851 Z0" Quand je tente de lire les parametres de l'EEPROM (M501) j'ai la réponse EEPROM version mismatch (EEPROM=? Marlin=V56) la commande Auto Home envoie les chariots aux palpeurs mais ne les positionne pas au centre du lit. (heureusement j'ai gardé un palpeur de secours sur Z) c'est bien mystérieux! Je cherche de mon côté, mais si tu sais me dépanner ça, n'hésites pas!
  21. oui c'est en volt courant continu, tu le règle sur 20 volt. tu devrait avoir un peu plus de 12 volt sur U0 et U1, U2 si en chauffe doit faire aussi dans les 12 volt mais cette valeur change en fonction du besoin du bed en tension mais vu que ça chauffe pas elle va être à 0. Chez moi comme la soudure était cramer, de temps en temps, j'avais les 12 volt en U2 donc n'hésite pas à bouger les fils en fessant tes mesures pour être sur qu'il n'y ai pas de contact provisoire surtout si des le début tu à 12 volt car rien que le fait de bouger la carte mère peut rétablir le contact (provisoirement).
  22. Ironblue

    Cagnotte pour mon projet !

    je ne pense pas qu'on va le revoir de sitôt, en même temps 3 messages juste pour demander qu'on participe à sa cagnotte même pas un dans présentation (c'est pas poli surtout quant on viens demander de l'argent) et c'est un manque de respect envers ceux qui font vivre ce forum. Donc si tu passe encore par la Spiri3D trouve un moyen plus valorisant de trouver de l'argent que d'ouvrir une cagnotte et d'espérer que l'argent te tombe tout cuit dans le bec, ton projet si il marche n'en sera que plus gratifiant.
  23. Bonjour @bouba830 , content pour toi , bonne continuation pour la suite.
  24. Merci Metalzoid pour ta réponse, Je vais suivre tes conseils et je reviens vers toi.
  25. Bonjour tout le monde , Bon je reviens aux nouvelles, j'ai reçu la résistance que je viens de posé et la surprise absolu TOUT MARCHE Merci a tous pour votre aides, maintenant les réglages de l'offset Z et des PID's calibrage des dimensions etc etc ... spéciale dédicace a @CacaoTor et @3d92Printer encore merci et je vous dis au prochain problème
  26. j'ai finalement resolut le problem. je vais fair un petit tuto pour les autres
  27. mikebzh44

    Choix d'une CNC pour un ami

    Normalement, oui, la CNC est sur arduino avec GRBL Envoyé de mon MI 8 en utilisant Tapatalk
  1. Afficher plus d'activité
×
×
  • Créer...