Aller au contenu

Filament ABS

Toute l’activité

Mises à jour automatique de ce flux     

  1. La dernière heure
  2. Ah ?? tu es du coin ? Sympa je prends note, pour le moment ça se passe pas trop mal, Merci
  3. bigfoot

    Pas encore imprimeur

    Bienvenue sur ce forum @Pixel ! Comme tu connais d’autres imprimeurs sur un autre forum, tu peux éventuellement en cas de besoin designer une pièce que te serait absolument indispensable ( ou inutile ... cas très fréquent ) et nous pourrions se charger de te l’imprimer.
  4. GERARD 58

    Flasher Anet A8 Marlin 1.1.8

    Voila l'origine de la panne, la vis à été trop serrée sur la gaine des 2 fils et en a dénudé un, par contre 9 degrés de température d' écart entre les deux sonde est énorme (9°)......la sonde du plateau est pessimiste (de 6°) et celle de l'extrudeur optimiste (de 3°).
  5. non c'est pour de l'abs , je n'imprime pour l'instant que ce matériau avec cette imprimante (faudra un jour que j'utilise du Hips) , et bien sur j'ai trouvé l'origine du claquement et pourquoi mon filament ne descendait pas vers la hotend ! C'est le pignon du moteur d'entrainement cranté qui avait du filament resté coller dessus ! j'ai du tout démonter , brosser la pièce et la remettre en place en faisant attention de bien la replacée au bon endroit sans perdre sa minuscule vis ! Cela ma permis enfin de reprendre les impressions sur cette imprimante...
  6. Bonjour à tous, Pixel, 71 ans, ingénieur mécanicien retraité, électromobiliste, parapentiste, modéliste, plein-de-trucs-en-iste. Va se mettre incessamment à l'impression 3D depuis que ça existe et ne s'y mettra peut-être jamais. Juste ici pour se sentir moins bête quand on en parle ailleurs...
  7. Test d'impression. Tranchage avec nouveaux profils pour PrusaSlicer.
  8. Bonjour à tous, je m'appel Frédéric, j'ai 26 ans et je suis du nord. j'ai acheté ma première imprimante 3D il y a une semaine. Cela faisait un an que j'avais l'idée en tête et je me suis finalement lancé dans cet achat et je ne regrette pas du tout :p. J'ai choisi la créality CR10S PRO qui me semble être une très bonne machine quand les réglages sont à la pointe. Je suis complétement novice dans le monde de l'impression 3D et je pense que je vais avoir besoin de votre expérience et de votre avis sur certains sujets. Même si YouTube aujourd'hui ainsi que google nous aide pas mal à trouver des solutions, il est quand même plus agréable de pouvoir discuter avec des personnes qui maitrise l'impression 3d pour résoudre un problème. De plus, l'échange permettra probablement de récolter des informations qui auront été omises sur internet. je vous dis donc à bientôt et bon prints !
  9. Les TLSmoother, je m'en suis servi pendant 6 mois avant d'avoir le problème ! Leur montage n'est donc pas en cause. J'essaye de les enlever dès que j'ai un moment en fin d'apres midi ! La carte SD, il me semble que je l'ai chengée mais je vais reessayer, effectivement j'ai déjà eu des trucs bizarres résolus en changeant la carte SD ! une fois elle m'imprimait des engrenages alors que j'avais jamais demandé d'engrenages !?!?
  10. Aujourd’hui
  11. Salut ! @johok Je ne connais pas cette machine, Mais tu peux vérifier si elle est compatible pour du flexible car apparemment sur ce modèle la marque recommande l'utilisation uniquement du PLA classique.. Cordialement
  12. HELP!!!! je viens de tenter de changer le bloc de chauffe par un E3Dv6 . j'ai tester la résistance du bloc d'origine : thermistance : 110kohm , cartouche de chauffe 41ohm , je l'ai pris pour qu'elle fonctionne en 24V . le bloc E3DV6, thermistance : 108kohm , cartouche de chauffe 46ohm. j'en profite pour mettre des branchements rapide . je rallume l'imprimante avec le bloc e3DV6 et la c''est le drame . l'ecran s'allume blanc et au bout de 2-3s devient noir. je remette l'ancien bloc , idem . j'ai ouvert le boitier , rien ne semble grillé sur la carte mère ( pas d'odeur non plus) . l'alim me fournit bien du 24.1V . j'ai peur d'avoir griller ma carte mère . auriez vous des idées ?? au pire ou trouver une carte mère pour notre AW U20 one ???
  13. Labrax

    Buse bouchée

    Salut @Célian grd30 Si c'est le tube ptfe, il y'a des filaments spéciaux de nettoyage pour le dégager, sinon voir pour le changer entièrement ça ne doit pas couter très cher sauf si tu veux mettre un peu du haut de gamme genre le Capicorn original.... Si c'est au niveau de la tête d'impression, regarde cette vidéo de la marque (jusqu'à la fin) t'as dû recevoir les même outil dans le carton de ta junior pro Cordialement
  14. @leo26 Oui j' ai calibrer mon extrudeur, aucun problème de ce côté là. Pour le triangle lab je m étais déjà fait avoir, du coup j avais suivi tes lignes de commandes. J' ai un doute car avant d installer l e3dv6 et le bmg, le nivellement été bon, par contre il me semble que les couleurs sur le triangle lab rouge/bleu n était pas les même. A tout hasard t aurais pas une vidéo/photo du comportement de ton bltouch au g28 puis au palpage. Merci par avance.
  15. As tu fais le calibrage du moteur de l'extrudeur : réglage du stepE ? car le bmg a une transmission démultipliée. Attention aussi pour ton 3dtouch ( qui n'est pas un BLtouch) si tu mes les paramètres du BLtouch dans marlin çà ne fonctionnera pas bien. J'ai donné son paramétrage dans ce sujet. bon print
  16. Et bien voila-il te faut mètre 235 x 235 x 250 dans t'est paramètres et le tour et jouer
  17. Oui je comprend ce que tu veut dire, c'est vrai que j'ai pris pour habitude quand je cherche à résoudre un souci sur une machine, de commencer par essaye d'éliminer les causes possibles les plus basic, voire qui à premiere abord ne serait pas sa, juste pour être sur. (disons que j'ai deja passer plusieurs jours sur un problème en écartant comme sa un truc qui a premiere vu ne devrait pas être sa, mais qu'il l'était au final, du coup je teste toujours ce genre de chose maintenant)
  18. Bonjour, Mon ender 3 étant "décédé" je pensais partir sur une U30 Pro et finalement je suis tombé sur la longer LK4 Pro qui serait un clone (avec châssis "renforcé" ). 170€ ici https://www.ebay.fr/itm/123832942397 je me suis pas trop posé de question ... Sauf pour le BLTouch, comment l'installez vous ? Apparement le firmware prends déjà en compte l'auto nivellement mais longer ne fournis pas d'explication pour brancher le BLTouch (j'en ai déjà un en stock).
  19. Oui mais la son problème semble intermittent, voire aléatoire, un problème de branchement donnerait un souci permanent... La ca sent plutôt le composant foireux ou le conflit logiciel. Voir un bug tout bête de carte SD...
  20. OK déjà sa écarte une possible cause. a tu tester les mouvement après l'installation de tlsmoother pour voir si tous marché bien ? Notamment inversion des direction je sais que certain sont fourni avec les cable croisé et que du coup sa inverse le fonctionnement. tu le fais aller vers la gauche et sa part à droite.
  21. Autre chose, tu imprime via une carte SD ? Si oui, essaye de formater ou même d'utiliser une autre carte, on sait jamais... J'ai vu des bugs bizarre avec ces petites choses la...
  22. Bonjour, Et le bouton + mise à jour. plaque fond boitier afficheur TFT35 V3-2 v2.stl Boitier afficheur TFT35 V3-13 v0.stl Bouton afficheur TFT35 V3-3 v1.stl
  23. Hello, Effectivement, j'ai oublié de parler du firmware : c'est un firmware officiel, et j'ai bien tenté de réinitialiser, d'utiliser d'anciennes version, etc... Je pense qu'on peut le mettre hors de cause ! Le problème arrive bien sûr avec des gcodes qui sont OK puisque déjà imprimés sur cette même imprimante... Je m'en vais enlever mes smoother pour essayer... Merci.
  1. Afficher plus d'activité
×
×
  • Créer...