Aller au contenu

Filament ABS

Toute l’activité

Mises à jour automatique de ce flux     

  1. La dernière heure
  2. Je vais rajouter "nativement" alors
  3. gurdil35

    E3dv6 sur AM8

    Merci Si tu pouvais nous éclairer, car dans mon cas avec des angles un peu sortant, le conseil est d'augmenter le jerk, pas de le diminuer. Et perso, pour ton soucis PTFE, moi je me suis acheté un Magnet_MK10 monté sur E3DV6 https://www.hotends.fr/fr/home/71-magnetmk10.html Et c'est franchement bien, sa m'évitera ce genre de mésaventure.
  4. Si le branchement en direct n'a pas fonctionné, d'accord avec @Bosco2509 À mon avis, les ventilateurs qui varient et que tu entends sont ceux de ton alimentation. Lorsqu'ils s'accélèrent, c'est que ton alimentation est en train de fournir une grosse consommation de courant (lors de la chauffe de la buse et du bed). Si ton alimentation est faiblarde ou réglée trop haut comme l'a dit @fran6p, tu as vraisemblablement une chute de tension qui impacte tes moteurs... Bizarre tout de même, car même lorsque j éteint mes moteurs mon Z ne descend pas.
  5. Loic82

    Ender 5 sous marlin

    Tu dois achete quelque chose ou c'est juste a télécharger? @fran6p
  6. biquet

    E3dv6 sur AM8

    Bonjour. Effectivement j'ai lu ça mais ou? Cela m'a interpellé aussi mais le post me semblait sérieux. Je vais essayé de chercher dans mon historique de recherche pour tenter de le retrouver.
  7. Mais comme @Locouarn je pense que notre âââmi @t-maxx006 devrait faire "ceinture et bretelles" et approvisionner plutôt des TB6600.... Comme ça, pas de risques inconsidérés....
  8. Aujourd’hui
  9. J-Philippe

    TOPIC Geeetech A10

    Bonjour, Est-ce que quelqu'un sait si maintenant touts les modèles livrés sont en V3 avec plateau à pinces et détecteur de fin de filament ou si on trouve encore des v1/v2 ?
  10. Salut @Guillaume3D. J'améliore également ma CTC Prusa I3. J'ai également imprimé le X axis de bear extruder. Les 2 pièces qui recoivent les roulements. Gros souci, l'entraxe entre la tige T8 et la tige Ø8 de guidage n'est pas le même que sur mon imprimante. Sur mon imprimante l'entraxe est de 22mm alors que sur les pièces c'est 17mm. Tu n'as pas eu ce problème ? Merci
  11. fran6p

    Ender 5 sous marlin

    Oui, on peut. Par contre d'origine sur la Ender5 comme la Ender3 ou les modèles CR10 (pas S), la carte mère ne possède pas de chargeur de démarrage (bootloader). Il faudra donc en préalable au téléversement d'un Marlin 1.1.9 en installer un. Pour le Marlin, tu peux utiliser celui préparé par TH3D facile à paramétrer .
  12. Poisson21

    fraiseuse cnc DIY ou achat?

    Alors si j'en crois le datasheet de chez trinamic (trouvé sur cette page) c'est "FEATURES AND BENEFITS 2-phase stepper motors up to 20A coil current (external MOSFETs)". Et chez bigtreetech ils disent 3.0 A RMS, donc sans mofset si je comprends bien. Après je m'y connais pas encore assez pour vraiment dire, mais quelqu'un qui sait interprétez le datasheet devrait pouvoir expliquer.
  13. Loic82

    Ender 5 sous marlin

    On peut mettre le 1.1.9? @Labrax
  14. optik8

    inversion Heater0 et Heater1

    Dès que je rentre je fais une photo mais je suppose que ça marche pareil que les creality avec un Heather de plus
  15. "Toutes" le peuvent il suffit de remplacer "2-3" pièces
  16. fran6p

    inversion Heater0 et Heater1

    C'est quoi ce modèle, une / des photos, une référence? J'en connais pourtant un bon nombre mais pas celle-là
  17. Phil67

    réglage du Z

    + 1 Il faudrait mettre ce sujet dans Prusa Research aussi Pour l'écart plateau pinda j'ai utilisé le rilsan (9.Preflight check in the book) je pense même être proche de 2mm de différence entre sortie buse et pinda. Pour le moment j'ai un Z ajusté à - 0,995 Et les prints fait sont impecs
  18. Ce qui m'étonne c'est que d'origine, hormis le ventilateur à l'intérieur du boitier d'alimentation qui est variable en fonction de la température, les autres ventilateurs à l'intérieur du boitier (40mm pour extraction et 50 ou 60 mm (je ne sais plus exactement) pour refroidissement de la CM) ne varient pas: ils soufflent toujours à fond (c'est pourquoi on les remplace par des moins "bruyants"). Je soupçonne comme @Bosco2509 une alimentation en train de défaillir. Si tu as un multimètre, mesure la tension sur le rail 12V. Si tu as moins, voire beaucoup moins, il faut songer à la remplacer. Tu ne l'aurais pas réglé comme j'ai parfois pu le voir entre 13 et 14V pour espérer chauffer ton plateau "immense" (modèle S5) plus vite et/ou plus haut?
  19. Phil67

    Réception mk3s

    Ok pour le petg mais celui du bas en abs ?? je ne suis pas certain. l'aspect semnle être le même que le reste des pièces. D'un point de vue coût, il faudrait l'imprimer sur une autre ligne, donc plus de manip des pièces avec risque d'erreur ?? Avec le tout en petg, prusa imprime tout sur le même plateau. A la fin tu mets tout dans la même commande. Et j'ai accidentellement casser (en vissant) un des coins où est logé la M3nS du conduit, à cause d'un mauvais alignement. Donc je penche pour full PETG. Sinon je m'y suis fait au mix. Et pour toutes les autres pièces méca/élec comme prusa ne vend pas grand chose vous avez un lien peut être ? Phil
  20. +1 avec @Ayahuasco J'ai beau retourner le problème dans tout les sens... je ne vois pas l'origine du problème... ou en tout cas, je ne pense pas que les ventilos en soit l'origine. Mais une question me taraude : Que se passerait-il si tu débranchait/virais les ventilos du boitier (ceux qui posent problème) ? Est-ce que le problème persiste... sans ventilo ? As-tu essayer ? et désolé si tu as déjà tenté et que j'ai loupé ce détail dans la discussion... Mon hypothèse : Ce n'est pas les ventilos qui sont la source du problème ! Mais l'alimentation elle même ! Car c'est l'alimentation qui envoi le courant électrique... et je ne saurais pas comment l'expliquer... mais : Cette très légère variation du courant électrique qui fait légèrement varier le courant des ventilos... cela fait également légèrement bouger l'axe du moteur. Donc mes autres questions : Quelle est la marque de l'alimentation se trouvant dans ton boitier ? As-tu une alimentation avec laquelle tu pourrais échanger l'alimenation actuelle ?
  21. Labrax

    Ender 5 sous marlin

    @Loic82 t'as toutes les sources Creality ici https://www.creality3d.cn/download/firmware_c0001
  22. Salut, il y à un tuto de decoupe laser sur linux.org : https://linuxfr.org/users/samboot/journaux/tutoriel-3d-2d-decoupe-au-laser-le-retour-du-tux
  23. Attention ! Maximum 3 Ampères..... Ou alors j'ai rien comprendu, ce qui est tôtafépossible Moi j'dis ça j'dis rien, hein......
  24. Ok, je te contacte en MP pour pas polluer ce sujet...
  25. voila des photos pour te donner une idée
  26. Suivi sur insta. Projet peinture une fois tout ça fini ?
  27. @Schyzo,ventilateur en direst sur l'alim c'est et le probleme persiste.mon axe Z suis la tension envoyé dans les sorties (vides) des ventilos.j'ai fait le tour complet du problême...reglage,flash,symétrie,tension des drivers, ventilos neuf ou d'origine et chaque manip je les ai répété 20 fois.quelqu'un saurait il me dire si ca ne peut venir que de la carte mère? car pour moi ca semble evident mais etant peu experimenté... merci
  1. Afficher plus d'activité
×
×
  • Créer...