Aller au contenu

Filament ABS

Toute l’activité

Mises à jour automatique de ce flux     

  1. La dernière heure
  2. baloo64

    Golden vase

    C'est bizarre, soit il y en a un qui a des LokBuild neufs spécialement réservés pour les photos, soit sont logo est parfaitement caché sous le vase;) Moi, j'ai flingué le mien au point de devoir prendre celui de la MK2 ;).
  3. Aaaaaaaaah c'est donc ça ! Sur mamienne j'ai utilisé fil noir et fil rouge pour alimenter mon raspi, ça marche mais il est en erreur (symbole "éclair", manque de puissance) Autre truc, aussi, si on coupe bêtement tous les fils (comme je l'ai fait) il ne suffit pas de mettre le PS_ON à la masse pour que ça marche, il faut aussi court-circuiter le fil marron et un fil orange comme on le voit ici : J'ai tout coupé, rassemblé tous les jaunes, tous les rouges et tous les noirs en trois gros torons, GRRR, ça marchait pas, j'ai cherché un sacré moment avant de regarder la prise de plus près.... Mais bon si ça se trouve c'est pas comme ça sur toutes les alimes, hein....
  4. Aujourd’hui
  5. trotro

    CNC from scratch + impression

    Bonjour @mikebzh44 Si tu as commandé cette broche sur le dessin ci-dessus elle n'est pas branchée au bon endroit, ce serait plutôt comme ça : pour la tension de la broche sur le site ils affichent une Tension De travail: 100VDC (faut pas mettre les doigts)
  6. juanpa

    Buses 0.1 et 0.15

    @Poisson21 Comme l'a évoqué @Kachidoki ça serait intéressant de tester la même pièce en résolution 0.04 avec une buse de 0.1 et une de 0.4
  7. juanpa

    Problème CR-10s Pro

    @Framemanager ah... me disait bien qui avait un bug dans la matrice... Mais pour ton PEI magnétique là... magnétique oui mais sur l'alu comment on fait ? des pinces ? c'est balot .... :s En tout cas le lien youtube qu'ils donnent c'est des pinces, du coup j'me dis c'est vachement moins sexy ... sais pas si le lit de la CR10 s pro est magnétique...faut que je test tiens.
  8. Bonjour, encore merci pour la réponse Pour la porte ouverte j'ai testé de pousser le capot, essai avec aimant et le soucis est toujours présent… Il n'apparaissait pas au début donc je pense que comme c'st un firmware pour autre machine (version junior) , il y a un bug. .. j'ai essayé le firmware qui était en lien mais lorsque je le met avec bossa, les deux barres noires apparaissent. Les autres firmware, je ne retrouve plus le lien , un coup de chance d'avoir trouvé je pense. Ils étaient renseignés comme fonctionnant pour la AIO. Il y avait 5 versions disponibles jusqu'à la 1.2.4 J'ai remis repeatier firmware dans l'imprimante aujourd'hui et j'ai le même soucis qu'avant. Le logiciel tourne normalement mais l'imprimante ne réagit pas / ne commence pas le travail… Le logiciel montre même l'avancement du travail mais l'imprimante reste figée… Mais si j'augmente les températures sur l'imprimante, le logiciel reconnait les changements... Il doit y avoir un soucis de paramètres ou autre??? Un copain m'a prêté simplify 3 D car j'avais lu qu'il fonctionnait très bien avec mon imprimante. Tout se passe bien sauf au moment de l'impression. Rien ne se passe… Pourtant je peux augmenter les températures de la machine via le logiciel donc il y a communication... Donc je suis toujours aussi dépité… Pour ce qui est de la carte mère, je doute que cela soit une bonne idée car en cas de casse lors du changement, j'aurai tout perdu… Voilà donc les dernières nouvelles du front… pas joyeux ... Encore mille fois merci pour votre patience et votre aide. Bien amicalement,
  9. Hier
  10. Tu as utilisé du fil Eryone aussi... Finalement, sur vos conseils, j'ai acheté : Gris : Fillamentum PLA Extrafill Metallic Grey Vert : Fillamentum PLA Extrafill Turquoise Green Noir : Fiberlogy Easy PLA Vertigo Blanc : Spectrum PLA Arctic White Bleu : Fillamentum PLA Extrafill Noble Blue Rouge : Fillamentum PLA Extrafill Signal Red Ça fait quand même 136€ de filament, et pas mal n'ont que 750g ou 850g dans cette liste, seul le spectrum fait 1Kg. Il y a des couleurs vraiment sympa (que je n'ai pas prise) mais qui pourrait bien me tenter à l'avenir.
  11. Poisson21

    Buses 0.1 et 0.15

    Bon fin de l'impression, on va dire que c'est prometteur....... Des problèmes d'extrusion manifeste, et a priori un gros problème de tranchage, il me manque carrément une partie du buste sur un même côté et les couches extérieur ont été faites correctement mais avec la partie en moins. Sûrement dû au couche en 0.04 mm. Sur les parties bien imprimées on voit les mêmes détails que sur l'impression à taille réelle que j'ai déjà faites. Conclusion : c'est faisable sur nos brelles de travaillé avec des buses de 0.1mm mais il va falloir passer beaucoup de temps à ajuster pour avoir de bons paramètres d'impression. Je referai sûrement une tentative la semaine prochaine et j'essayerai aussi la buse de 0.15mm pour voir.
  12. Bonjour, Je rencontre ce problème depuis un bon moment. Actuellement je suis sous Marlin 2.0 avec une Ender 3 équipée dune carte mère BigTreeTech SKR Mini E3 et des drivers TMC2209 et un TouchMi. A chaque fois que je veux imprimer une pièce, l'impression démarre toujours en décalage par rapport au centre du bed (voir photo). J'ai ce problème depuis que j'ai commencé à utiliser le Marlin 1.1.9 et le Touch Mi. Quand je veux imprimer une grosse pièce celle-ci se retrouve hors plateau alors que ses dimensions sont inférieures au bed. Et je n'arrive pas à trouver quel réglage effectuer pour que la pièce soit correctement centrée. Est-ce un paramètre dans Marlin ? un gcode à mettre dans le script de démarrage ? un réglage dans le slicer ? j'utilise Cura ou Simplify3d. Dans le slicer la pièce est correctement centrée. Merci de votre aide.
  13. Bonjour à tous, J'ai décidé récemment de me mettre à l'impression. J'ai craqué sur la U30 Pro que j'ai reçu hier. Une fois le tout monté, je lance ma première impression à partir de la sd d'origine. L'impressions se lance, mais au bout de 20 min, l'impressions s'arrête et l'écran m'indique Error 0: abnormal E temp You need to restart your printer. Please press the power button at back of printe Je m’exécute puis reprend l'impression où elle s'était arrêtée. Sauf que là...rien ne se passe puis après 1 ou 2 minutes, le message d'erreur réapparaît et la buse ne chauffe plus du tout. en revanche aucun problème de chauffe pour le plateau Si quelque'un pouvait m'aider... avec des mots simple (certains sur le forum parlent de thermistance et autres notions, mais c'est du chinois pour moi). Merci pour votre aide car là je suis vraiment deg d'être bloqué dès le premier jour. Même pas pu faire une impression complète. Je mets quelques photos pour illustre la situation : https://1drv.ms/u/s!Ah_jflhm0ezlqUGpXqH2nVitKmGZ?e=ckJBuk https://1drv.ms/u/s!Ah_jflhm0ezlqUIw_6u-3drAUocJ?e=0MjY1W
  14. Pour compléter ce qu'a écrit @Framemanager, il y a aussi le filament de chez Grossiste3D qui a un bon rapport qualité/prix. J'ai plusieurs bobines venant de chez eux et aucun problème avec. Pour le noir pailleté, tu peux aller voir dans le topic "Photos de vos prints" le message que je viens de poster avec des photos des 2 impressions que j'ai fait.
  15. Framemanager

    Problème CR-10s Pro

    Sorry posté deux fois, @pascal_lb peux tu supprimer le premier post ? Désolé !
  16. Framemanager

    Problème CR-10s Pro

    Il y a mieux et très efficace, je l'ai mis sur la ender 3 (ma Prusa MK3 en étant équipée)... La magie du PEI ! https://fr.aliexpress.com/item/4000029664555.html?spm=a2g0o.productlist.0.0.6e22a4a06BJZ1z&algo_pvid=3d0ae7d2-ba28-4aa6-aa3e-fca4d4f05620&algo_expid=3d0ae7d2-ba28-4aa6-aa3e-fca4d4f05620-0&btsid=23907eb5-b906-408b-9f0b-6581170d18b1&ws_ab_test=searchweb0_0,searchweb201602_5,searchweb201603_52 En 310x320 ... de temps en temps > nettoyage produit vaisselle et alcool Iso Ou encore l'ultrabase : https://www.amazon.fr/Plate-forme-surface-imprimante-3D-Creality/dp/B07P7N7RK3/ref=sr_1_1?__mk_fr_FR=ÅMÅŽÕÑ&keywords=plateau+310x320&qid=1571436959&sr=8-1 Mais j'aime moins... Et l'original après avoir décollé l'ancien... https://fr.aliexpress.com/item/33007130026.html?spm=a2g0o.productlist.0.0.26af5545lZpmcA&algo_pvid=b9a7609c-275c-4417-ae65-a14a077f2aac&algo_expid=b9a7609c-275c-4417-ae65-a14a077f2aac-1&btsid=03358870-320d-4a87-b585-f7b41e5fd2f9&ws_ab_test=searchweb0_0,searchweb201602_5,searchweb201603_52 Tu as le choix ! Quant au point deux, ouvres un autre post, sujet délicat !
  17. Framemanager

    Problème CR-10s Pro

    Il y a mieux et très efficace, je l'ai mis sur la ender 3 (ma Prusa MK3 en étant équipée)... La magie du PEI ! https://fr.aliexpress.com/item/4000029664555.html?spm=a2g0o.productlist.0.0.6e22a4a06BJZ1z&algo_pvid=3d0ae7d2-ba28-4aa6-aa3e-fca4d4f05620&algo_expid=3d0ae7d2-ba28-4aa6-aa3e-fca4d4f05620-0&btsid=23907eb5-b906-408b-9f0b-6581170d18b1&ws_ab_test=searchweb0_0,searchweb201602_5,searchweb201603_52 En 310x320 ... de temps en temps > nettoyage produit vaisselle et alcool Iso Ou encore l'ultrabase : https://www.amazon.fr/Plate-forme-surface-imprimante-3D-Creality/dp/B07P7N7RK3/ref=sr_1_1?__mk_fr_FR=ÅMÅŽÕÑ&keywords=plateau+310x320&qid=1571436959&sr=8-1 Mais j'aime moins... Et l'original après avoir décollé l'ancien... https://fr.aliexpress.com/item/33007130026.html?spm=a2g0o.productlist.0.0.26af5545lZpmcA&algo_pvid=b9a7609c-275c-4417-ae65-a14a077f2aac&algo_expid=b9a7609c-275c-4417-ae65-a14a077f2aac-1&btsid=03358870-320d-4a87-b585-f7b41e5fd2f9&ws_ab_test=searchweb0_0,searchweb201602_5,searchweb201603_52 Tu as le choix !
  18. jmevrd

    Photos De Vos Prints

    Bonjour à tous, voici mes derniers prints : 2 sculptures modernes venant du même artiste. La 1ère faite avec le filament Eryone silk gold, la seconde avec le noir pailleté de Grossiste3D Et une réplique de statuette de chat Egyptienne, faite avec le même filament noir pailleté que la sculpture :
  19. Si ça intéresse quelqu'un j'ai trouvé la réponse en faisant des tests : Cette partie sert à faire en sorte que lorsque j'imprime plusieurs pièces, la buse ne vienne pas taper contre l'une d'entre-elles. Et : Cette partie sert à modifier où est-ce que je peux imprimer sur mon plateau.
  20. Oui je connais 3djake, j'achète beaucoup de filaments chez eux (60%) .. Fiberlogy est un bon choix, tu trouveras aussi Filamentum (excellent), spectrum deux de mes filaments préférés .. Quant à la marque 3djake, bon filament pour le prix, un peu de stringing mais bon... Par contre Eryone ... franchement moi, je remballe ! PS: j'ai près de 60kg de filaments, disons que je commence à les connaître... Pour moi les meilleurs : Prusament (chez Prusa3d), Filamentum, spectrum, 3djake (chez 3djake), Wanhao (pour le transparent chez wanhao france), Sunlu (bois), 3dhorse warrior, Tianse (bois)... Je m'arrête là ! Ah oui et je trouve Heliox super ! En plus électronicienne !
  21. jmevrd

    Problème CR-10s Pro

    @pika28, pour ton problème de fuite de filament, regarde le tuto que @Titi78 à fait : Pour le plateau, je sais que certains ici ont acheté ce genre de plateau. Ils pourront te renseigner.
  22. Framemanager

    Ender 3X problemeS

    tout à fait d'accord avec poisson 21 !
  23. Bonjour tout le monde je Voudrais avoir de l'aide sur ma tevo tornado que je vien d'acquerir je ne m'y connais pas trop en impressions 3d mais jai un probleme. quand je lance une impressions dès les 2 eme couche d'impressions ma piece se decollent et fait raté mon impressions j'ai deja renivelé mon bed mais rien a faire mais piece se decollent toujours ? Je commence à regretter mon achat si une ame charitable serait pourquoi ou comment faire je suis preneur ps : j'inprime avec du pla de 1.75 mm et je chauffe mon bed a 60 degrés merci d'acance
  24. De mémoire car cela fait un mois que ma cr10s pro est en phase d'amélioration ... Quand tu imprimes, tu vas dans avancé et là, tu as le z-offset ... tu descends ta buse ... Un conseil, mets le firmware B7 de tinymachines, cela t'évitera bien des déboires.... https://www.tinymachines3d.com/pages/10spro PS: z home > ajuster > z home (pour enregistrer) > leveling > mesuring.. Si tu ne fais pas le zhome après avoir réglé...il ne s'enregsitre pas ! Et oui, c'est creality !
  25. pascal_lb

    Problème CR-10s Pro

    ça c'est bin vrai ça @pika28 j'ai détaché ta question en nouveau sujet
  26. Salut bienvenue ici ! Belle présentation
  1. Afficher plus d'activité
×
×
  • Créer...