Aller au contenu

Filament ABS

Toute l’activité

Mises à jour automatique de ce flux     

  1. La dernière heure
  2. Salut ! Est-ce que les dimensions du Bed sont bien configuré dans le firmware ? https://reprap.org/wiki/Configuring_Marlin_Bed_Dimensions
  3. Bonjour a tous, je suis possesseur d'une predator depuis ce jour. Et j'ai quelque soucis se nivellement également Je regarde vos différentes remarques afin de voir d'où viendrait le soucis, car c'est comme si le capteur n'avait pas fait son job alors qu'il palpe bien. Certains endroits sont trop écrasés alors qu'à d'autres le filament est tout juste déposé. J'ai refait 3 fois la manipulation de z probe
  4. Bonjour à tous,Je suis tout nouveau dans le domaine de l'impression 3D, avec une alfawise u20 one est il m'arrive un petit problème, je ne c'est pas encore si le problème est récurrent car je n'en suis qu'a ma 6eme impression sur un temps moyen de 3heures pour chaque impression. Sur les 6 impressions j'ai rencontrer le problème que 2 fois.Je vous expose donc mon souci l'impression démarre très bien avec les paramètres suivant bed chauffant à 60° buse à 200° impression en PLA utilisation de cura pour ajuster mes impressions couche d'impression à 0.15.Lors de l'impression tout démarre très bien est arrivé au bout de quelques heures (objet presque fini environ 70% de réalisation) catastrophe je m'aperçoit que la buse et plus haute que la hauteur de mon objet, que plus rien ne s'imprime comme si il n'y avait plus d'extrusion de fil alors que ma bobine est pleine et la buse continue son impression à vide.Bref l'objet réaliser et donc foutu puisque je ne peu pas revenir en arrière.J'ai pensé au début à un problème lorsque la bobine de PLA se déroule lors de l'impression, car il me semblait qu'elle touché le capteur de coupure du filament mais je n'en suis pas sur. J'ai donc décider de déplacer ma bobine sur la traverse haute de l'imprimante mais cela n'a pas était concluant car le problème c'est reproduis, j'ai quand même le sentiment que la bobine coince par moment quand elle se déroule.J'espère que quelqu'un pourra m'aider car cela est rageant surtout quand on arrive sur la fin de l'impression.Merci par avance pour votre aide.
  5. Aujourd’hui
  6. D'après ce que j'ai compris, les 2 autres sont dédiés aux 2 autres hotends (E1 et E2). Donc si tu crées un profile avec 3 hotends dans ton slicer, S3D ou autres, tu devrais piloter les ventilos de chaque hotend. Je faisais remarquer que les ventilateurs sont par défaut présents dans le menu. J'aurais préféré faire figurer que le nombre adéquat, d'autant que le réglage Z pour ajuster l'offset Z en début d'impression est placé juste après ! C'est juste une question pratique. Et si quelqu'un a repéré les lignes dans Marlin pour gérer cela....
  7. pascal_lb

    presentation patman

    Bienvenue chez les imprimeurs fous !
  8. Bienvenue chez les imprimeurs fous ! @Elric130 Pense à ajouter le model de ton imprimante dans ton profil, ça nous permettra de mieux t'aider et plus rapidement
  9. Oh, d'accord. C'est logique que ça soit le ventilateur du coup. C'est plus clair maintenant, merci beaucoup
  10. Bienvenue chez les imprimeurs fous !
  11. pascal_lb

    Newbie

    Bienvenue chez les imprimeurs fous !
  12. Ok pas de problème j'utiliserai la grosse vis noire pour maintenir ma thermistance qui là devrait ne plus se retirer de son emplacement et merci beaucoup pour tes conseils c'est vraiment cool....
  13. Tu choisis "plunge" comme ça ya pas d'arc d'approche Sinon tu peux aussi utiliser "compensation off" Y'a plein de ressources, faut pas lâcher l'affaire
  14. @pascal_lb : OK , merci
  15. Modération : @obi_one je déplace dans la section DIY DELTA
  16. C'est bon le ventilateur fonctionne sur le premier bornier, je vais regarder pour faire apparaître les autres dans S3D
  17. Modération : @domjedi14 je déplace dans la bonne section peut être aussi se relire avant validation... et éventuellement donner un peu plus d'explication car "imprimante descend pas jusqu a le lit" c'est un peu succinct non ?
  18. Modération : @LouzokMaker je déplace dans la bonne section
  19. Bon Bhein c est parti! Je fais un petit pcb qui va bien chez pcbway et il n y en aura que 10! 2 pour moi, 3 deja reserves... il en reste 5!
  20. le PLA est un plastique qui fond à partir de 80°. il deviens mou, pâteux et donc impossible a manipuler. il est presque liquide a 190°. pour pouvoir imprimer il faut pousser le pla dans la buse a 190° tout en le gardant solide avant afin de pouvoir le pousser dans la buse. le radiateur au dessus de la buse a pour but de maintenir au frais le filament pour le garder solide. il est aidé par le ventilateur qui refroidit le radiateur . si ce ventilateur se bloque ou ne tourne plus, la chaleur de la buse remonte dans le radiateur puis sur le filament qui n'est plus assez rigide pour pousser . il se déforme et se bloque contre les parois du tube ptfe.
  21. Bonjour je vous écrits car j'ai un problème avec ma tevo tornado qui afiche que mon plateau et ma buse son a 200 dégrée alors qu'ils sont froids ceci est arrivé après une redémarrage est ce que vous savez comment régler ce problème car je ne peut plus imprimé Merci d'avance
  22. Ce n'est pas pour l'extrusion manuelle uniquement. Il DOIT tourner en permanence! Pas le temps maintenant d'expliquer pourquoi. Je le ferai demain.
  23. Maeke

    Température trop élévée

    Au passage, tu dois utiliser la grosse vis noire pour maintenir les fils de la thermistance, sans les écraser.
  24. Bonsoir, J' ai nettoyé avec de l' alcool isopropilique 95%... peut -être fallait pas ??? Avec l' ancien film, je nettoyais avec de l' alcool isopropilique aussi et j' avais pas rencontré de soucis, alors..... ceci explique cela... Merci de m' aider... Bonne soirée Papy
  25. Alors pour le bloc j'avais encore celui d'origine c'est vrai mais j'avais fait des achat par avance de matériels et j'ai bel et bien les blocs décrit dans ton lien voici la preuve en photo..... que vais installé une les thermistances reçue....
  26. Je sais, désolé Je savais pas qu'il y avait un ventilateur pour l'extrusion manuelle, je pensais que ca s'allumait seulement pendant les impressions, du coup pour moi c'était bon. J'ai encore du boulot avec les fonctionnalités de chaque pièce
  1. Afficher plus d'activité
×
×
  • Créer...