Aller au contenu

Filament ABS

Toute l’activité

Mises à jour automatique de ce flux     

  1. Aujourd’hui
  2. au passage, ce n'est pas de l'alu les aimants tiennent tres bien dessus (contrairement a l'armature)
  3. tu nous dira qui a gagner hein mdrr
  4. Hier
  5. Au finale après documentation je pense me diriger vers ta solution car elle semble supérieur. Après lecture le contrôle de la tension c'est ce qu'il y a de plus silencieux.Plus silencieux que les ventilo pwm. @JanpolantonTu confirme que c'est la meilleure solution avec les ventilo que j'ai sélectionné ? Et pour passer en 12v tu peux conseiller un scan stepdown ou autre éventuellement posté un lien Aliexpress? Voir le tableau en bas de page. https://www.analog.com/en/analog-dialogue/articles/how-to-control-fan-speed.html
  6. yopla31

    CR-10 et Ender 5 de Yopla

    Le système de synchro Z est opérationnel, et semble très efficace. J'avais quelques imperfections de temps en temps en Z, peut-être dues à des saletés sur les profilés, je sais pas... J'ai imprimé des axes de porte bobine en 100 mm de hauteur : pas le moindre défaut. Par contre, c'est peu plus sonore. Il me reste à démonter définitivement les deux moteurs Z d'origine. Le Nema17 Hanpose de 60mm nécessite une vref de 1.2v sur son TMC2208. Question couple, il a de la ressource... La vue plongeante de l'arrière montre le montage retourné du moteur Y avec les dampers en X. Il a été inversé pour laisser la place à la chaîne de chemin de câble du plateau chauffant : Je n'ai pas intégré l'Octoprint. Il reste plus facilement accessible à l'extérieur de la CR-10. Voilà, reste à vérifier dans le temps, la constance de la qualité des impressions. Pour le montage fixe (ressorts supprimés) du plateau, je dois tester des vérins réglables qui devrait permettre un ajustement facile de chaque coin.
  7. Bonne nuit alors, et merci pour les explications. Aucun soucis (pour moi) si la LED crame Je l'ai mise en attendant mais je monterai un système plus propre et mieux adapté par la suite. Là, c'est juste un truc chinois de m**de qui a 4 rangées de LEDs dont 1 HS dès le premier allumage et scotché au double face sous mon ventilo du hot-end... Je ne sais pas s'il y a un régulateur ou résistance, c'est cloisonné. Ça ressemble à ça : Enfin bon, comme je l'indique c'est du provisoire, je n'ai pas ma U30 depuis très longtemps donc j'ai encore plein de pièces à m'imprimer
  8. merci à tous, je vais voir... sinon bah alim externe ou bien des 18650 même si c'est dommage
  9. pascal_lb

    bonjours a tous

    Bienvenue chez les imprimeurs fous ! @kak Pense à ajouter le model de ton imprimante dans ton profil, ça nous permettra de mieux t'aider et plus rapidement Expose ton problème dans la section Anet https://www.lesimprimantes3d.fr/forum/109-anet/ elle est faite pour ça...
  10. pascal_lb

    Melzo

    Bienvenue chez les imprimeurs fous ! @melzo Pense à ajouter le model de ton imprimante dans ton profil, ça nous permettra de mieux t'aider et plus rapidement c'est jamais terminé
  11. pascal_lb

    Bil63 présentation

    Bienvenue chez les imprimeurs fous ! @Bil63 Pense à ajouter le model de ton imprimante dans ton profil, ça nous permettra de mieux t'aider et plus rapidement
  12. Tu as pu constater de visu la façon dont concrètement se formait se phénomène ? , J'y verrais bien une sur-extrusion qui forme ces excès de matière . Fait un test en diminuant l'extrusion pour voir si ça va vers le mieux , Ou lance un print et joue en direct avec le 'Flow' , idem pour voir si c'est une bonne piste .
  13. Ta led a forcement un régulateur ou une résistance (ou les deux) pour fonctionner sous 24V. Et oui, c'est la (les) leds qui risquent de cramer : En chauffant, elles vont baisser leur tension de seuil donc elles vont chauffer plus et re et re ... La résistance vas "calmer" le jeux. Bon, dodo (debout 6H30 et je suis plus tout jeune ;-)
  14. OK @CacaoTor, donc je n'avais pas tord sur ce point, bon à savoir. Je pense avoir compris ton explication également. Merci. Sinon, @bracame si aucun fusible ni résistance, ce qui va cramer, c'est juste la led c'est bien ça ? Car ça doit faire une semaine que j'ai ma led branchée en direct sur ce connecteur et pas de soucis constaté (je ne dis pas que c'est bien, juste que ça tient pour le moment) et apparemment, elle doit consommer aux alentours de 0.15A).
  15. Merci pour l'info @CacaoTor, je vais donc ne plus citer ce schéma. Donc (je me répète mais mon avis : branchement en parallèle du connecteur vert + fusible). Bonne nuit.
  16. Bonsoir pour moi le 1.6.9 de tiny machine ne m'a rien apporté mais rempli de bugs .c'est les firmwares 1.60.9 et 1.60.8 de creality qui ont tout remis dans l'ordre . changement de capteur obligatoire et surtout comme je l'ai déjà mentionné j'ai poncé le plateau d'origine avec du papier carrosserie 500 a l'eau en couches croisées .il est légèrement plus mat maintenant et plus lisse aussi mais l'accroche est nickel avec une première couche assez écrasée . PLA à 210° plateau 60° pour les premières couches et ensuite 30°. vitesse 60 à 100 . HIPS 240° plateau 90° premieres couches ensuite 70° vitesse 60 voir 40 au début . PETG 240° plateau 80° vitesse 60 pas ou peu de ventilation . et pour le moment tout va bien .Impression tous les jours et la nuit bien sur avec un contrôle de bed tous les cinq ou six prints simplement. en ce qui concerne les ventilos effectivement les noctua sont silencieux mais ils ne soufflent rien j'ai remplacé par des ABB à 7 ou 8 euros sur amazon ils sont vraiment bien .
  17. Modération : @Robin_H j'ai déplacé ton post pour une meilleure visibilité
  18. @bracame : En fait on est pas sur de ce qu'il y a en amont de ce connecteur. Il y a un certain nombre d'erreurs et informations cachées sur le schéma.
  19. @Pierrick9 J'ai édité mon précédent post : Fait attention à ne pas brancher tes leds directement sur le régulateur. Pour ne pas prendre le risque de cramer une piste du PCB, branche toi en parallèle du connecteur vert
  20. Bonsoir, perso je n'ai pas eu ce type de problème. Pour ce qui est de la fonction de chargement/déchargement de filament j'ai reprogrammé l'écran TFT (pour modifier cette fonction et aussi pour ajouter des menus, que je n'utilise pas en réalité...) mais je charge mon fil à la main "à l’arrache". Là en ce moment j'essaye d'imprimer du TPU très souple avec retrait... et je suis en train de me dire qu c'est impossible avec l'extruder de cette imprimante (vais-je passer sur un extruder Titan ? bonne question).
  21. lion02

    Un chasis pour ma prusa

    je commence a demonter ma PRUSA I3 REWORK 1.5, regarde si c'est ce genre de chassis qui t'interresse, le mien n'est pas en noir mais alu idem chariot y. Je compte mettre en vente le kit
  22. C'est vrai que la carte mère est ultra fragile et très mal protégée d'après ce que je lis alors je ne veux pas faire de connerie
  23. Modération : @iron6919 j'ai déplacé ton post pour une meilleure visibilité
  24. Modération : @mickey27800 j'ai déplacé ton post pour une meilleure visibilité utilises tu le profil pour la U20 dans cura ?
  25. Pas de souci, personne n'étale sa science ici C'est surtout le calcul de la charge qui importe ici. Que t'ai 1000V ou 10V, il faut regarder ce que ta source peut délivrer comme courant. La tension, du moment que le circuit est fermée est là. Le courant lui, apparaît selon la charge(R). Le changement de tension ici n'a pas d'influence, sous réserve de ce que son module est capable de fournir, ainsi que la source du module. Tu as cité justement l'une des formules les plus célèbres de la physique : Mettons que ses LEDs soient en 5V. Que les leds soit annoncées avec une puissance de 3W. On a alors : I = U / R; Mais ici, I = P / U; Donc I = 3 / 5 => 0,6A Ce qui ferait déjà pas mal de patate !
  1. Afficher plus d'activité
×
×
  • Créer...