Aller au contenu

Filament ABS

fabs

Membres
  • Compteur de contenus

    56
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

7 Neutre

1 abonné

À propos de fabs

  • Rang
    3D Newbie
  • Date de naissance 22/04/1959

Information

  • Genre
    Masculin
  • Lieu
    Homecourt
  • Intérêts
    bricolage, pêche, modélisme
  • Imprimantes
    Anet A8

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Quel est l’intérêt de rester sur la version 15.04.06 au lieu de cura 3.2.
  2. Merci @Maeke mais encore faut-il que ce soit le firmware qui soit défectueux. Je doute qu'il se soit mis en défaut sans intervenir dessus, qu'en pense tu? J'attends le retour de gearbest lundi ou mardi si il me prenne en charge le remplacement de l'écran. merci
  3. Non je n'ai pas de capteur, elle est d'origine. comment fait on pour reflasher le firmware? J'ai ouvert ton lien et il faut un arduino non?
  4. bonjour, je viens de vérifier les soudures et visuellement je ne vois pas de défauts. Sinon oui tous mes boutons fonctionnes normalement. J'ai vérifié ma nappe et je l'ai retournée pour voir et c'est pareil. comment fait-on pour réinstaller le firmware, a partir de la carte SD? J'ai quand même ouvert un ticket sur gearbest avec les photos . L'imprimante n'a que trois semaine et seulement 150m de filaments pour 1 jour et demi de print. Quand le défaut est apparu, j'étais en train d'imprimer et l’impression c'est terminée correctement. Pas possible de se f
  5. je démonte demain et je regarderai les soudure au niveau de la nappe.
  6. Sur le LCD les soudures ont l'air bonne visuellement et rien ne bouge. Pour la CM je n'ai pas regardé mais je ne pense pas car au niveau impression, pas de souci.
  7. J'ai bien vérifié la nappe, bien branché de chaque côté. Je l'ai aussi laissé débranché toute la nuit et c'est pareil.
  8. Salut @papa50, elle est énorme ta boiboite @veeger bon courage, c'est quoi comme imprimante? J'ai ouvert un topic au sujet de l'affichage de mon anet A8 qui fait des sienne.
  9. Bonjour, Hier en cours d’impression, l'apparence de mon écran à changer. Les deux premières lignes font doublon et je ne vois plus les températures du bed et de l'extrudeur. Ça me le fais sous tous les menus. Avez-vous une explication, voir une solution. J'ai fais plusieurs reset sur la carte mais ça ne change pas. l’écran est-il défectueux Merci
  10. Je viens de mettre un ventilo de 80mm sur mon alimentation, bien vu pour l’interrupteur, je n'y avais pas pensé. Avez vous un modèle pour celui-ci?
  11. @papa50, quellles sont les longueurs de tes tiges filetées sur les raidisseurs que tu as mis sur la base de ton imprimante? Merci
  12. Vraiment pas de chance @papa50, je compatis. chez moi il fait -6° ressenti -11° On va rester au chaud devant la nenette
×
×
  • Créer...