Aller au contenu

Filament ABS

Deathaite

Membres
  • Compteur de contenus

    8
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Deathaite

  • Rang
    3D Newbie
  • Date de naissance 13/04/1997

Information

  • Genre
    Masculin
  • Lieu
    Besançon
  • Intérêts
    Airsoft, CAO en tout genre, Upgrade imprimante
  • Imprimantes
    I3 Mega Anycubic
  1. Ah je savais pas! J'avais fait pas mal de recherche avant de l'acheter et j'avais pas entendu parler de ça! Surtout qu'elle marchait très bien avant... Merci à toi, je vais tout de suite acheter une bonne carte SD
  2. Bonjour, oui j'utilise la carte sd fournie avec l'imprimante, je n'avais pas du tout pensé à ça, tu penses que le fait que ce soit une carte bas de gamme peu provoquer ce genre de problème??
  3. Bonjour à tous, voilà j'ai depuis qq temps un petit soucis, j'ai mon imprimante qui se coupe d'un seul coup (elle reste allumée mais l'impression se bloque) J'utilise Cura 3.5 et je prends mes fichiers principalement sur thingiverse et jamais eu de soucis, mais depuis qq temps je lance une impression et dès la 2eme couche... Bloquée... Au début ça me le faisait parfois au bout de 5,6h quand je découpais des pièces sur slicer mais maintenant c'est récurrent... Ce coup ci c'est sur un benchmark... Vous avez une idée de comment y remédier?? Merci par avance! ^^
  4. Oui j'ai vu pour la version 4.0 mais je préfère l'interface 3.5.1, et ça me faisait pareil avec la version 4.0. Alors oui mais lesquels ? Tous ? Car j'ai déjà chercher à tout supprimer le moindre fichier Cura pour réinstaller mais c'est tout le temps ma même rengaine
  5. Bonjour à tous, j'ai décidé de passé à Cura 3.6 et j'étais à la version 3.5.1 mais maintenant peu importe la version, dès que je paramètre mon imprimante, que je lance une impression, que je quitte et que je souhaite rouvrir le logiciel... Un message d'erreur apparaît me demandant de reinitialiser tout mes paramètres... J'ai des installé et réinstallé plusieurs fois et différentes versions... Toujours pareil... Vous avez une idée ?
  6. Bonjour à tous , moi j'ai le même soucis sur mon i3 Mega qui est toute neuve, mais elle saccade même quand j'essaie simplement de faire couler du filament pour purger en gros , et en impression c'est aléatoire , parfois au bout de 5h , elle me foire ma pièce ...
×
×
  • Créer...