Aller au contenu

Filament ABS

coustellous

Membres
  • Compteur de contenus

    24
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de coustellous

  • Rang
    3D Newbie

Information

  • Imprimantes
    Anycubic i3 Mega V2

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. J'avais oublié que Prusa fournissait un petit tube de lubrifiant, merci Bon pour le Z j'ai pas lubrifié sur la PRUSA, c'est sur ma i3Mega, je vais nettoyer l'axe pour l'enlever. Sinon pour les news, plus du tout de problème de bourrelets le truc c'est que c'est parti un peu tout seul, alors la courroie etc ça à du arranger le truc mais pas eu besoin de contacter le chat PRUSA car depuis la dernière fois elle a avalée 2/3kg de PLA et plus aucun problème ! Et j'ai résolu mon problème de capteur IR mais je dois avouer que c'est une vrai m**** ce truc, enfin plutôt
  2. Ok merci, je devais avoir la main lourde sur le "pchiit" et ok pour le Z, j'utilisais de la graisse au lithium pour le Z je vais plus le faire alors, il faut rien du tout ? même pas une huile ?
  3. Ha tu m'apprends un truc, du coup plus le chiffre est faible plus c'est tendu. Vu que j'avais détendue après mon bug de l'axe X c'est normal qu'il soit faiblard, je vais la retendre un peu alors Encore merci et je vais contacter le SAV et je reviens pour vous dire ce qu'il en est. Juste comme ça, j'ai graissé les axes X mais j'utilise plus la bombe sèche au PTFE, sur ma i3 méga ça faisait des traces blanches sur la barre et ensuite ça créait des amas blanc dans les roulement, vous utilisez quoi comme graisse pour le X et Y ? et au passage pour Z aussi
  4. Oui je pense bien, j'ai installé celui-ci : prusa3d_fw_MK3S_3_8_1_2869.hex
  5. Merci pour vos réponses, je vais essayer de répondre à toutes vos suggestions : *Le bug de la tête qui s'était bloqué à droite, c'est fini, elle à passée 2kg de PLA depuis et pas de bug. *La courroie n'était pas détendue, en fait sur la vidéo elle gondole car l'imprimante force (très) violemment sur la droite, j'avoue je prenait la vidéo mais j'avais mal pour l'imprimante Comme indiqué dans le précédent message elle était même trop tendue, j'ai donc détendue un poil et fais une calibration XYZ et dans les stats j'ai ça : X 281, Y 267, c'est cohérent ? *Pas retrouvé le bo
  6. Oui le autoloading est bien activé, je vais faire le test avec l'état de l'information voir ce que ça dit. Pour la courroie on pourrait penser qu'elle est détendue vu ou elle s'est retrouvée mais vraiment je t'assures qu'elle était méga tendue, j'ai pas mal d'expérience avec ma i3 Mega et je dois avoir que quand j'avais tendu celle de la Prusa je m'étais dis "Ouai bon j'ai peut être un poil trop tendue". Ce que j'ai pas ajouté c'est que suite au bug sur l'axe X (vidéo de mon dernier post), la tête était hyper dure à déplacer sur l'axe X, j'ai du pas mal forcer et un petit morc
  7. Je reviens avec des infos : *Pas d'erreurs dans les stats, les seules erreurs sont des coupures, au nombre de 6, mais ça devait être des tests interne à PRUSA, car j'ai à nouveau eu des pb de bourrelets sur un bon paquet d'impression et le nombres de coupures est resté sur 6, donc on dégage cette hypothèse. Par contre j'ai eu d'autres réaction bizarres : *Des erreurs au matin avec écrit : "minitemp bed" ou "chauffage désactivé", ma pièce n'étant pas chauffé je pense que c'est du au faut qu'il fasse 15° dans la pièce et ça doit pas aimer. *Un bug méga chelou sur le X, elle b
  8. Pas réussi à voir le problème en live, car ça intervient ou pas et à une hauteur aléatoire, faudrait que je filme comme ça après je me passe la vidéo. J'ai bien flashé le dernier firmware 3.8.1 et j'ai pas regardé les stats, je vais voir au prochain problème de bourrelet. Pas de problème d'accroche, j'ai eu suffisamment d'expérience avec ma i3 pour savoir que le premier lit est super important , la première layer est magnifique et elle est parfaitement collé, je suis obligé de décoller la pièce à la fin Alors complètement d'accord avec ton raisonnement et justemen
  9. Bonjour à tous, Alors tout d'abord, ça fait un moment que j'ai une i3 Mega dont je suis content mais j'ai voulais monter en gamme c'est pourquoi j'ai investi dans cette MK3S. Passé le (très) long montage, je suis allé chercher des profils pour Simplify3D direct sur le site de PRUSA et les résultats étaient vraiment dégeux, du striging de ouf et des dépôts de partout. J'ai donc décidé de tester "PrusaSlicer" et les résultats n'ont plus rien à voir ! dans l'ensemble je suis au dessus de la i3Mega, pas de problème de liseré que j'avais sur la i3 et pas de ghosting non plus, la surf
  10. Autant pour moi, j'avais compris l'inverse , à la relecture c'est plus clair. Donc mon ventilateur marche très bien, c'est bizarre...
  11. Alors oui j'ai des soucis avec le plateau, normal avec cette i3 , mais j'ai solutionné en partie avec un plateau de verre, mais sur ce print tout petit c'est pas le plateau, d'ailleurs regarde j'ai mon brim qui est nickel sur la largeur du serpent donc pas de risque que entre les deux ce soit pas de niveau, ça doit pas venir de là car vraiment les premières layers c'est nickel, c'est en montant que sur le devant il rajoute de la matière sur les bords. Ben oui la config normal en PLA, première couche rien et ensuite ventilo, sur le fond ça empêche pas de bien imprimer, mais bon je vais
  12. Merci pour l'idée des pieds, je vais tester un truc dans le genre. Pour ton problème de chariot je vais en profiter ce weekend pour regarder si j'ai pas un problème semblable J'ai refait d'ailleurs un test d'impression sur un objet que j'ai pu imprimer seulement au début ou j'avais l'imprimante et depuis plus jamais, c'est le serpent articulé de Thingiverse. Et sur les pièces du devant l'imprimante crée un débord qui au fur et à mesure des couches finissent par être percutés par la buse et foire l'impression, alors que ceux du fond s'impriment nickel, c'est encore une fois du au
  13. J'ai pensé pareil, mais même à 50 ça a pas changé grand chose... ça vaudrait le coup de la poser sur des cales types machines à laver ? Je fais pas du Squash du coup je vois pas trop la tête de ton pied mais si c'est juste le bruit je m'en fou un peu l'imprimante est dans une annexe. Pas bête ton idée dans CURA mais j'ai le liseret à l'intérieur et à l'extérieur pour ma part sous S3D. Du coup ce serait du coasting, je vais creuser merci. Oui en effet ya un effet vaguelettes, bien visible en photo et beaucoup moins à l'oeil nu, ça encore c'est pas hyper dérangeant, tu
  14. coustellous

    Vos prints Anycubic

    Ok donc si j'ai bien compris pas de problème avec le boitier en PLA et puis ça marche, rien de grillé et pas pris de châtaigne encore Et sinon en effet c'est ce qui est prévu de l'imprimer en ABS, j'ai le fil, faut juste que je peaufine les réglages pour avoir un print propre et aussi un caisson, il est en cours de réalisation
  15. coustellous

    Vos prints Anycubic

    Merci et c'est en partie grâce à ton Profil que j'ai pu réaliser le boitier Merci pour l'info sur les ondulations, j'ai justement fait un autre post pour savoir comment améliorer, tu me donnes la réponse ici, top Pour la chaleur, ça fait 2 mois qui tournes 5jours/7 et 8h par jours sur des logiciels de CAO DAO avec de la 2D et 3D et ça passe nickel, il est bien ventilée. Le coup de la masse je savais pas, tu es sur ? justement quand je me suis lancé dans ce projet j'avais trouvé des revendeurs de boitier en plexi. Pour l'instant il a pas cramé
×
×
  • Créer...