Aller au contenu

Filament ABS

ours_brun83

Membres
  • Compteur de contenus

    18
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de ours_brun83

  • Rang
    3D Newbie
  • Date de naissance 30/12/1961

Information

  • Genre
    Masculin
  • Lieu
    TANNERON
  • Intérêts
    Modelisme (creation d'un Corsair 1m65 perso), bricolage , polikarpov I153 , ME-262 , P40 , Mig-3,Bugatti 100p,
  • Imprimantes
    CR-10 buse V6 E3D + Titan + 2 ventilos

Visiteurs récents du profil

414 visualisations du profil
  1. ours_brun83

    probleme demarrage avec carte sd / avec cordon usb

    reformatage de la carte SD , re-installation de l'arduino+marlinCR-10+sanguino+croquis u8glib puis re-flashage . ET decochage dans CURA du placement de l'origine au centre de la piece. ET MAINTENANT CA REMARCHE !!!! vive l'informatique !
  2. ours_brun83

    probleme demarrage avec carte sd / avec cordon usb

    oui , je plaisantais ,qd je disais que c'etait super plein , dsl.
  3. ours_brun83

    probleme demarrage avec carte sd / avec cordon usb

    alors ca continue , mais avant d'eteindre .J'ai vu sur l'ecran lcd l'affichage X45 Y5 Z400 on comprend mieux , pourquoi elle va la haut !!!!!! je dois verifier mon arduino . Mais comme j'ai tout desinstaller .... Je reprend tout a zero, pour que ce soit clean. marlin 1.1.9 ... a tt a l'heure !!!
  4. ours_brun83

    probleme demarrage avec carte sd / avec cordon usb

    alors sur la carte SD 181Mo sur 30Go , c'etait super plein !!!!
  5. ours_brun83

    probleme demarrage avec carte sd / avec cordon usb

    Yes , mais c'est bizarre que ca arrive juste apres le flashage !! je sais plus si ca ce reformat une carte sd ? on tout cas je vais la vider pour voir !! je vous tient au courant , mais ca sera ce soir , la je suis au boulot !! A+
  6. ours_brun83

    probleme demarrage avec carte sd / avec cordon usb

    yes , c'est vrai , mais je cherche n'importe quoi comme modif de config ! d'ailleurs la carte sd me presente les fichiers par ordre alphabetique maintenant , alors qu'avant c'etait par ordre par date , beaucoup plus pratique !!
  7. bonjour a tous , je viens de flasher en 1.1.9 ma cr-10(carte Creality3d v1.1.2) , apres plusieurs jours de recherche et de manip , ma machine est de nouveau fonctionnelle, ,,, sauf que , je ne peux plus imprimer avec la carte sd. a chaque demarrage je vois la tete partir vers le haut Z=400 ??? , au lieu de filer vers le centre du bed ?? J'ai fait un changement de buse + extruder --> V6 e3d + Titan + 2 ventilos. + flashage 1.1.9 avec la carte arduino uno Rev3. En mode usb , ca marche comme avant , mais c'est l'impression avec la carte SD qui me pose soucis ?? Je ne sais pas si c'est dans le marlin le pb ? J'ai fais hier un PID avec changement des parametres dans arduino . Je comprend pas la difference entre une impression avec l'USB ou la carte sd pourquoi cela serait different ? J'ai pas mal de fichier maintenant sur la carte , peut etre quelle est pleine , ce soir raz et je refais un essai. Une idée SVP ? et merci pour vos lumieres .
  8. ours_brun83

    CR10 flashage ou pas?

    bonsoir a tous , je viens de flasher en 1.1.9 ma cr-10 , apres plusieurs jours de recherche et de manip , ma machine est de nouveau fonctionnelle, ,,, sauf que , je ne peux plus imprimer avec la carte sd. a chaque demarrage je vois la tete partir vers les Z=400 ??? , au lieu de filer vers le centre du bed ?? J'ai fait un changement de buse --> V6 e3d + Titan + 2 ventilos. + flashage 1.1.9 avec la carte arduino uno Rev3. En mode usb , ca marche comme avant , mais c'est l'impression avec la carte SD qui me pose soucis ?? Je ne sais pas si c'est dans le marlin le pb ? Une idée SVP ?
  9. ours_brun83

    Probleme capteur inductif Reponse a M119 inversée

    J'ai reussi a faire 4 pieces !! eureka . sauf que impossible de faire la 5 eme .. buse bouchée !!!
  10. ours_brun83

    Probleme capteur inductif Reponse a M119 inversée

    la modif des coordonnees des 4 pts de palpage a marche , merci beaucoup. du coup je vais jouer a bouger les coordonnees en X puis Y pour me calibrer moi meme ... mdr MErci beaucoup damdam !!
  11. ours_brun83

    Probleme capteur inductif Reponse a M119 inversée

    c'est la ligne X_DIR qui devrait etre false chez moi ? je comprend pas .
  12. ours_brun83

    Probleme capteur inductif Reponse a M119 inversée

    oula please alerte rouge !!! , j'ai un affreux doute sur les axe X et Y ..ca expliquerait pourquoi je suis paume.. lequel est X et lequel est Y ...????? pour moi le X c'etait le sens ou la courroie est le plus longue . les 2 plus grandes tige filetées .
  13. ours_brun83

    Probleme capteur inductif Reponse a M119 inversée

    aaaaarh le pied merci ! j'irais essayer ca des que possible. je vous tient au courant! Crdlt.
  14. ours_brun83

    Probleme capteur inductif Reponse a M119 inversée

    voila ca ce bon ! merci pour ca . le code G30 c'est bien passé et donc la mise a zero du X Y Z se passe bien donc a tt moment je peux revenir a mon zero sur les switch et capteur . Maintenant toute l'aprem a essayer de faire le code G29 pour l'autolevel. Voila ce qui se passe , j'ai un probleme de centrage de la plaque de chauffe par rapport aux axes machines. le premier point de controle ce passe bien (mais je trouve qu'il est decale en X) , mais le 2 eme qui est vers le switch du X se trouve un peu trop loin , le capteur inductif est au 3/4 en dehors de la plaque et sans doute ne voit pas la plaque alu et donc pan! ca enfonce tout !!!!! j'ai essayer de jouer avec les decalages en X , la zone de travail que j'ai reduite , tout ca dans repetier . il s'en fou completement , le capteur sort de la plaque chauffante au 2eme pointage . j'en ai eu ras le bol , j'ai essayer de faire une impression , pour avancer .je lance l'impression et la j'ai vu la buse faire son autoleveling. arret d'urgence de suite . ca a du mal a s'arreter !! je me deconnecte , me reconnecte , je remonte le Z a la main et refais un mise a zero des X Y Z la buse va sur ces 3 butees. j'en suis la !! j'aurais du prendre une machine plug and play ,,,, je pense. j'aime pas quand ca se passe comme ca .bon j'y suis presque alors si vous pouviez m'aider , merci d'avance. Cordialement.
  15. ours_brun83

    Nouveau pret a commander !! besoin d'info please

    ok merci beaucoup , j'ai donc achete une prusa i3 rework .. cordialement.
×