Aller au contenu

Filament ABS

Jules13

Membres
  • Compteur de contenus

    22
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Jules13

  • Rang
    3D Newbie

Information

  • Imprimantes
    CR10S

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour, Merci pour vos réponses Il semble que ce soit la cause car après mon premier colmatage, lors du démontage j'avais vu que le filament avait fondu au niveau du radiateur. Après des recherches plus approfondies sur ce forum il semblerait que ce soit a cause du filament (grossiste3d couleur bronze) qui serait plus sensible a la chaleur que les autres. Je pense que je n'ai pas eu le problème avant car c'était la canicule au moment des problèmes voici donc une cause probable. Je pense donc remplacer le ventilo du radiateur par un noctua, je pars donc à la recherche d'un tuto pour trouver les modèles compatible et savoir s'il faut souder ou non. Merci de votre aide EDIT: J'ai relancé des impressions en bleu et aucun probleme, je pense donc bien que le filament était plus sensible à la chaleur Jules
  2. Bonjour, Je suis passé de cura 4 à simplify3D récemment pour pouvoir imprimer des pièces avec des supports (simplify3D gérerait mieux les supports?). Je suis donc en train de tester simplify3D sur ma CR10S avec le profil CR10 auquel j'ai modifié la température pour mon filament. Ma CR10S est flashé sous marlin avec le tuto de CR10.fr Je n'ai aucun problème d'impression sans support avec cura 4 (avec support plus difficile) et mes pièces sur simplify3D ont un problème, certaines layers sont mal remplies et des fois il manque les deux dernières toplayers (j'ai 3 toplayer) Avez vous des pistes. EDIT : J'ai relancé entre temps la mémé impression et les problèmes arrivent a la mémé layer a peu près et le filament est en fait bloqué. Pourtant entre ces deux impressions j'ai redécoupé le bowden. Et a la fin de ces deux impressions (ratées), j'ai démonté la buse et elle est vide à l’intérieur comme si un bouchon se formait au dessus (mais étrange car se produit qu'a un stade avancé). Rétractation ou ai-je tord ? Merci Jules
  3. Si l'argent est important sur le long terme, le dual extrudeur sera mieux car de ce que j'ai vu des TL Feeder, on peut monter a 30-50% de pertes et a 40€ la bobine comme tu le signale ca fait mal. Personnellement je pense qu'en temps d'impression et en cout sur le long terme la solution double buse est meilleure. Jules
  4. Bonjour, Ayant recu il n'y a pas tres longtemps ma CR10S je me suis mis à imprimer pas mal d'objet pour faciliter le bricolage et réparer ce qui etait cassé. J'ai imprimé cette boite de rangement pour mes embouts de tournevis. (ici :https://www.thingiverse.com/thing:2920911) Et le week end dernier je bricolais dehors et j'ai laissé la boite de rangement au soleil. Et la face du couvercle au soleil s'est séverement déformé. Comme j'envisage d'imprimer une station météo qui va etre exposé au soleil, je souhaiterais savoir s'il existe des traitements de surfaces/filaments qui résistent bien à la chaleur. Merci
  5. Salut @Chevelu37 Comment geres tu/détermines tu la vitesse quand tu parles de 60/70mm/s pour ma part je suis parti sur 60mm/s et c'est devenu assez propre meme si j'ai quelques phénomènes étrange qui apparaissent. Jules
  6. Je viens de vérifier le flux, je dois l'augmenter de 4%. Car pour 9cm demandé il en sort que 8,6cm Sauf que dans Octoprint, j'ai deux options: Flow Rate et Feed Rate. Je suis un peu perdu Est ce que vous pourriez m'éclaircir sur cette option? Merci Jules
  7. Ok je vais faire des benchies avec tes differentes propositions Je vais refaire la calibration du fluid rate meme si sur ma buse de 0.4 il etait parfait Pour l'extrudeur penses tu que l'extrudeur d'origine de la CR10S est capable de fournir assez de filament sinon je dois investir sur un titan? Et pour la tete elle est deja a 200 C, suffisant non? Jules
  8. Oui j'ai pris le profil 0.6 que j'ai adapté ce que j'ai changé: Layer Height: 0.5 car j'ai vu qu'il fallait mettre 80% du diametre de la buse Et j'ai réduit les vitesses des premiere layer Et j'ai activé la rétractation (6mm) Et j'ai activé l'élévation du Z pour les déplacements Jules
  9. Bonjour, Souhaitant imprimer des grosses pièces plus rapidement que les 36 et 45h écrit sur cura qui est souvent optimiste sur les temps de print. J'ai changé la buse de ma CR10S. Puis j'ai recalibré le plateau. Et la premier print de test, une petite pièce pour commencer: Et la, j'ai mes couches qui se supperposent mal et j'ai l'impression que la buse racle sur l'impression. Voila quelques illustrations:
  10. Jules13

    Nouveau possesseur de CR-10S

    Ok merci je pensais que l'on pouvais faire l'axe X comme l'axe Y. Jules
  11. Jules13

    Nouveau possesseur de CR-10S

    @fran6p L'auteur ne mentionne pas l'achat de piece mais on est obligé d'acheter ces poulis après expérience? Jules
  12. Jules13

    Nouveau possesseur de CR-10S

    Et celui la tu en penses quoi (si tu as testé) car c'est fait par la meme personne que celui dont tu t'es inspiré pour le X : https://www.thingiverse.com/thing:2869114 Jules
  13. Personnellement ce qui a régler mon problème d'accroche et les début de print qui était peu réussit c'est la vitesse d'impression, je l'ai divisé par 3 pour les 3 premieres layers. avec arret du ventilateur
  14. Jules13

    Nouveau possesseur de CR-10S

    Salut je me permet de m'incruster. J'ai eu pas mal de probleme de tension sur ma courroie en X Est ce que tu aurais les liens des tendeurs de courroie X et Y que tu as utilisé et la visserie necessaire si c'est possible Merci Jules
  15. D'apres les images ma buse est trop basse. Je vais verifier le plateau ect meme si je n'ai eu aucun probleme sur mes 6 dernieres impressions avec le changement de laque Jules
×
×
  • Créer...