Aller au contenu

Filament ABS

tontonchow

Membres
  • Compteur de contenus

    169
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

7 Neutre

À propos de tontonchow

  • Rang
    Membre confirmé

Information

  • Imprimantes
    CR-10S .... Enfin

Visiteurs récents du profil

255 visualisations du profil
  1. tontonchow

    Retour des soucis

    si mais le filament étant attaché à la bobine les dents n'arrivaient plus à faire avancer le filament, j'ai été alerté par le bruit de "guitare", il y avais bien du filament dans le détecteur mais il n’avançait plus. J'ai découpé mon STL, je vais relancer et tenter le colage
  2. tontonchow

    Retour des soucis

    Je confirme, le print est nickel, a un détail je n'avais plus assez sur la bobine et le filament y étant attaché c'est pas super ..... Bref plus qu'a découper mon STL pour imprimer le bout qui manque
  3. tontonchow

    Retour des soucis

    Nettoyée mais ça ne changeait rien je l'ai donc remplacée j'en avais une en plus
  4. tontonchow

    Retour des soucis

    Bon j'ai testé, la manip n'a servi à rien mais je pense avoir compris. Le ressort qui pousse le filament sur la roue dentée de l'extrudeur ne pousse plus assez, j'ai mis un nouveau ressort de 2mm de plus de long et ça semble bien mieux. Ah les joies de l'impression 3D Sans partir sur du bontech, auriez-vous une marque d'extrudeur en bowden pas trop chère et fiable ?
  5. tontonchow

    Retour des soucis

    Je vais tester ça mais j'ai pas de raccord sur une tête E3D
  6. tontonchow

    Retour des soucis

    Oui juste démontage et remontage de la buse, du coup cela soulève une petite question, comment nettoyer le heatbreak sans tout changer ?
  7. tontonchow

    Retour des soucis

    bon extrudeur semble ok, j'ai aussi vérifié le slicer et RAS de ce côté la.
  8. tontonchow

    Retour des soucis

    ah oui la roue de l'extrudeur ça parait logique, faut que je regarde ça déjà, merci de l'idée
  9. tontonchow

    Retour des soucis

    Non pour le coup c'est autre chose, par contre je croit que c'est mon premier découpage avec cura 4
  10. tontonchow

    Retour des soucis

    Bonjour Après avoir mis en pause les impressions quelques semaines j'ai voulu me relancer mais la problème, j'ai un bug que je n'avais jamais vu (sachant que j'ai remplacé ma buse qui était resté avec du pla dedans) Alors que je devrait avoir une base bien lise, il manque de matière de façon récurrente, voici une image du bug. J"ai pas insisté vu que je doit tout finir d'autres choses mais je ne demande ce qui peux provoquer ceci
  11. Oui sans support. Moi c'est l'absence de raft que j'ai pas osé Ton deadpool est superbe avant peinture déjà( il est légèrement pailletté ton filament on dirait), mais vu que je ne m'en sort pas avec mon filament petg Amazon je suis assez content du résultat.
  12. Pour baptiser mon nouveau bed, un deadpool de 20cm en PETG Amazon (mauvaise qualité), quelques défaut mais je suis plutôt content, reste à le peindre
  13. tontonchow

    Décaler capteur Z

    je doit mal m'eprimer ou mal comprendre: 1 - allonger les vis du bed changerais quoi ?? mon bed est trop haut pas trop bas 2 - le fin de course est mobile de quelques mm en deserrant les 2 vis mais c'est pas suffisant. 3 - nickel, faut juste que je trouve un moyen de l'imprimer un peu tard pour imprimer puisque mon bed est remplacé Bref à mon avis je vais coller une cale le temps de trouver mieux
  14. tontonchow

    Décaler capteur Z

    Je dirait 8mm et non les roulettes ne suffisent pas, ja vais peut etre couper mes ressorr en 2 poyr voir
  15. tontonchow

    Décaler capteur Z

    Bonjour Suite à mon passage sur un Bed 220 volts je me retrouve avoir besoin de décaler mon capteur de fin de course du Z pour que la buse ne s'écrase plus sur le plateau lorsque je fais le home Je suppose que je ne suis pas le premier à voir ce problème comment l'avez-vous résolu
×
×
  • Créer...