Aller au contenu

Filament ABS

demzone

Membres
  • Compteur de contenus

    9
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de demzone

  • Rang
    3D Newbie

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. demzone

    vends Anet E10 + BL-touch

    Bonjour, Je vend ma Anet E-10 acheté il y a 7 mois, Inclus : BL touch, plateau en verre, buse, bobine de pla innnofil or. La carte mère viens d’être changé, ainsi que le bloc de chauffe entier mais je n'ai plus le temps de m’occupai de la machine et de print... A prévoir : - refaire support pour le BL-touch il ne tiens presque plus. - Soudure pour le plateau chauffant ( la prise AR du plateau ( la maladie de cette machine ) voir photo ) - cable management qui est horible ^^ - buse a changer mais fournis ( fuite ) Je peut faire un envoi, ou en main propre dans le nord pas de calais, proposez - moi un prix par MP ;)
  2. demzone

    Probleme de buse ?

    Schyzo: oui il sort vie. Quand je le pousse à la main , il sort aussi bien le premier mètre de filèrent extrudé dans le vide mais apres il se block dans le hot end... j'ai couper le tube je penser à ca aussi des le début
  3. demzone

    Probleme de buse ?

    Ok donx je doit te changer le bloc de la buse avant ou avec la meme buse ? j'imprime à 190, le ventillo du radiateur tourne bien je sent. J'en l'air chaud expulsé
  4. demzone

    Probleme de buse ?

    d'accord et je règle le probleme comment ?? Dans marlin ?
  5. demzone

    Probleme de buse ?

    Ca me le fait meme sans imprimer juste en extrudant dans le vide
  6. demzone

    Probleme de buse ?

    Bonjour , j'ai soucis avec mon anet e10. Apres un changement de carte mere le filament n'arrive pas à sortir de la buse au bout de 20cm de filament sorti ... ça fait comme si l'extrudeur forcer sans arrivé à faire sortir le filament.. lorsque je démonte la tête pour voir ce qui ce passe j'ai l'impression que le filament fond trop vite dans le tube est créer un bouchon dans celui ci ... Les test que j'ai effectué : - changement du block de chauffe, tube et buse ( meme probleme ) - test extrusion depuis pronterface au bout de 10cm de pla Ca se rebouche - pousser le pla à la main : pas de soucis - j'ai essayer d'autre filament : ice, innofill, sunreal, meme problème a votre avis vers quel élément dois-je me tourner ?? Je commence a désespéré je passe mon temp à la reparter plutot qu'à imprimer ^^
  7. demzone

    Problème de end stop Y

    Argh ok si quelqu'un passe dans le coin je suis preneur
  8. demzone

    Problème de end stop Y

    Merci pour cette reponse, j'ai deja contacter le vendeur mais je voulais prendre de l'avance au cas où ca reponse etait négative ... tu serait m'expliquer la procédure ?
  9. demzone

    Problème de end stop Y

    Bonjour à tous, j'aimerais savoir si certains d'entre vous ont une solution à mon problème ... j'ai une anet e10 acheté il y a 2 mois environs 10impressions lancés dessus et ajout d'un bltouch. Dû jours au lendemain le endstop de l'axe Y reste contament en trigger , j'ai essayé d'interchanger avec un autre end stop et cela viens du pin de la carte anet ( v1.5 ) ( j'ai effectué les tests avec pronterface et la commande M119 : sur nimporte quel end stop la valeur sur le pin du Y reste sur trigger ... je suis bon à acheter une nouvelle carte où il y a un moyen de remédier à cela ? merci
×
×
  • Créer...