Aller au contenu

Filament ABS

Rusard

Membres
  • Compteur de contenus

    14
  • Inscrit(e) le

  • Dernière visite

Information

  • Imprimantes
    Alfawise U20

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

Récompenses de Rusard

Rookie

Rookie (2/14)

  • Dedicated Rare
  • Reacting Well Rare
  • Collaborator
  • Conversation Starter
  • First Post

Badges récents

1

Réputation sur la communauté

  1. ok je ferais ca mais la j'ai aggravé mon problèmes Maintenant mon écran est noir, suite a un mauvais flash. Donc j'imagine avec ce que j'ai trouvé sur le forum, que je dois flashé ma carte avec un st-link v2 ? En suivant le tuto qui se trouve ici: https://www.lesimprimantes3d.fr/forum/topic/22306-tuto-alfawise-u20x-u30-flasher-marlin-2x-firmware-alternatif mais je doit reflashé le frimware de base ou directement mon marlin ?
  2. même complètement détacher il n'y a rien a faire et quand je flash un firmware d'origine tout fonctionne normalement ... que signifie le rst écrit en rouge ?
  3. Bonjour, j'essaie depuis quelque jour maintenant de passé ma u20 sous marlin pour pouvoir y ajouter un 3d-touch, j'ai une version compilé avec mes paramètre donc écran 1.1 Mais quand la mise a jour se termine j'ai tout d'abor ça a l'écran ensuite ça et la je suis dans l'incapacité d'utiliser le tactile et franchement après avoir joué avec pas mal de paramètre, je ne trouve pas de solutions si vous auriez des pistes ? N'hésitez pas à me poser des questions, je ne sais pas trop quoi ajouter pour vous exposer mon soucis...
  4. Salut ! ca fais deux bonne journée que je tente de flashé marlin avec plsieur sorte de version que je compile moi même mais je n'ai pas de franc succès, mas carte est une VO7 avec un écrant v1.1 et le tactile ne veux jamais fonctionné pouratant je rentre bel et bien la version de mon écrant il me semble j'ai aussi fais les modification pour l'ajout d'un 3dtouch. je suis un peux perdue et de plus je ne trouve pas de project.bin correspondant au caractéristiques de ma machine... je n'ai pas reussit a compilé la verstion 2.0.5.3... comment je peux faire ?
  5. J'aurais encore une petite question, les valeurs de pid j'ai l'impression que les miennes sont très haute p400.88 i68.92 d1554.49 je devrais m'inquiété ?
  6. @Andréavoilà alors j'ai fais les PID et mon problème s'est envolé.. merci beaucoup! j'aurais pas pensé que ça resouderais mon problème .... comme on dit moins con que hier plus que demain bonne journée !
  7. Salut, non j’ai pas refais les pid mais je me disais que c’était plus de l’optimisation que une résolution de problème. j’ai pas encore fais car mon câble de 3m m’as lâché faut que je déplace mon imprimante vers le pc dès que j’ai fais je donne des nouvel . Merci
  8. Bonjour, Je possède une anet A8 modifier avec ramps 1.4 et bl touch. j'ai un problème pour atteindre la température d'impressions, la chauffe monte facilement jusqu'à 40°, mais ensuite elle stagne et marlin me mets le défaut de chauffe du lit. De plus j'ai la net sensation qu'il n'y a que la moitié du plateau qui chauffe et je ne sais pas si c'est normal ... Et comme je ne suis pas super a l'aise avec marlin est-il possible que j'ai quelque chose qui limite la chauffe ?
  9. oui j'ai changé et ça marche bien et c'est moins bruyant !
  10. Bonjour j'ai un autre type de problème, mon ventilo a grillé à première vu comme il ne tourne plus du coups j'en ai recommander un et j'ai pris le temps de mettre mon multimètre sur les files a nue et je constat que c'est du 24 volt qui arrive, j'imagine que ça devrais être du 12V normalement ? Si oui avez-vous une idée d'ou peux venir le problème ?
  11. la 3.5.2 mais le problème ne venais pas de la il est bien en marlin normal ... mais merci
  12. Resalut ! alors j'ai commandé deux nouveaux radiateur je les ai changé et le résultat est le même ! Mais j'ai quand même résolut mon soucis je ai changé de slicer pour passé à S3D et le problème a disparut je sais que ça va pas beaucoup t'aider mais je devais avoir un problème dans le profil cura ...
  13. Bonjour petite question le temps restant d'impression je l'affiche comment sur l'imprimante ? je passe par carte sd et ca ne l'affiche pas sur l’écran ...
  14. Salut alors moi j'ai exactement ce problème et au lieu que ce sois l'extrudeur qui claque j'ai carrément le tube en teflon qui saute du raccord qui est sur le radiateur ... as-tu trouvé un radiateur avec pas de vis ?
×
×
  • Créer...