Aller au contenu

Filament ABS

cbastos

Membres
  • Compteur de contenus

    26
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de cbastos

  • Rang
    3D Newbie

Information

  • Lieu
    Villeurbanne
  • Intérêts
    Astronomie, impression 3D, bidouillage
  • Imprimantes
    CR-20

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. cbastos

    Défaut d'impression CR-20

    J'ai désactivé le mode détours et le problème a disparu.
  2. Donc je dois prendre un régulateur par ventilo, celui que tu m'as présenté plus haut ?
  3. cbastos

    Défaut d'impression CR-20

    C'est bizarre, je n'ai pas eu le souci précédemment... Bon je me replonge dans les réglages
  4. Je vais me tourner vers le modèle avec les 2 x 40mm. C'est du 12V, je les monte en série donc ? Merci à tout les 2 pour vos conseils
  5. cbastos

    Défaut d'impression CR-20

    Au début, c'était parfait, en aléatoire, les départs de couche sur 0.1 sont quasi invisible, par contre ensuite c’est une autre histoire Les départs dans le vide c’est original
  6. Étrange ce modèle, Il y a une autre ouverture sur le boitier de l'alim, l'air entre par où ? Parce que là je vois pas comment l'air peut circuler... Edit : My bad, l'alim est complètement ouverte au niveau des branchements, donc l'air circule bien Donc je dirais que vu la taille du ventilo, ça doit pas changer grand chose.
  7. Merci pour le filtre, je l'ai mis dans mon panier Amazon Toujours dans ma chasse aux décibels, j'ai l'impression que le carter de l'imprimante fait caisse de résonance. J'ai presque envie de virer la plaque du dessous... Autre chose, je souhaiterai imprimer un fang, si j'en prends un fait pour une CR10, il sera compatible ? Je veux pas de fang avec un 5015, trop bruyant je pense puisque pas réguler. Je voudrais un truc avec 2 x 40mm silencieux, même tournant à fond je pense que ça fera moins de bruit qu'un 5015, mais moins efficace je suppose...
  8. Nouveau test réussi. Par contre un doute m'habite, il doit aspirer ou expirer? Je l'ai mis en aspiration.
  9. J'ai lancé seulement 3 minutes d'impression pour le test, je patienterai un peu plus demain alors.
  10. Ventilateur de l'alim installé, par contre il tourne pas... j'ai jamais fait attention au délai avant sa mise en route, c’est long ?
  11. cbastos

    Défaut d'impression CR-20

    Mille mercis Je vais potasser tout ça.
  12. Salut à tous, J'ai eu un léger défaut d'impression sur une pièce, voici quelques photos : Donc les spec, PLA 3D 870 à 215°, 30mm/s, layer 0.1, infill 15% ou 20%, slicer CURA. Ca commence à des Z différents, il n'y a rien à l'intérieur. C’est dommage ce défaut, tout le reste de l’impression est vraiment propre. Auriez-vous une idée ? Je rajoute 2 photos d'une autre pièce avec le même problème :
  13. Compliqué de modifier le truc pour du 120, en plus sur la cr20 l'alim est dans l'imprimante, il n'y a pas de place, et j'ai pas envie de l'externaliser. Je vais commander celui-ci je pense : https://www.amazon.fr/gp/product/B008S1HNPS/ref=ox_sc_act_title_1?smid=A1X6FK5RDHNB96&psc=1
  14. J'ai des 120mm, pour l'alim, y'a moyen de bidouiller un truc avec ?
×
×
  • Créer...