Aller au contenu

Filament ABS

Walloux1981

Membres
  • Compteur de contenus

    7
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Walloux1981

  • Rang
    3D Newbie
  1. Walloux1981

    pignon de l'extrudeur qui saute des dents

    Hello vérifie ta hauteur de couche aussi
  2. Walloux1981

    Pb de calibrage

    En entrée dextrudeur tu mesures 5cm de pla tu fais un repères au crayon Tu chauffes ta buse a 190 200 degrés ,une fois en température tu vas dans prépare ,le menu control tout en bas et tu demandes par exemple 50 mm a ton extruder tu attends et si c'est bien réglé ton trait s'arrête à rat de l'entrée,sinon faut corriger ton eestep il ya pleins de simulateur pour le calculer
  3. Walloux1981

    Pb de calibrage

    Aussi tu as réglé ton extruder ? Quand tu lui demain 50mm il te donne bien 50mm
  4. Walloux1981

    Pb de calibrage

    Ta première couche est trop basse déjà , tu fais un autonome, tu descends ta tête a 0 sur l'axe z tu dois pouvoir passer une feuille de papier entre ton plateau et ta buse ,tu fais ça sur les 4 coins et le centre et relance une impression ,voir déjà PS tu chauffes a combien ton plateau ?
  5. Walloux1981

    Premiere impression

    Bonjour a tous débutant avec un geeetech i3 pro b Je viens de finir ma deuxième impression , petite question pourquoi il y a des manques a quelques endroit !!!! Merci de avance
  6. Walloux1981

    debutant geeetech i3 pro b

    Okok merci bcp Par hasard as tu des info pour la mise en route ,calibrage , premier essai Je suis désolée de mes questions ,mais cela est ma première imprimante Merci d'avance
  7. Walloux1981

    Présentation walloux1981

    Bonjour a tous ayant eu l'occasion d'aller Cherré une geeetech i3 pro b a monter Je découvre l' univers de la 3d Hâte de discuter avec vous
  8. Walloux1981

    debutant geeetech i3 pro b

    bonjour je debute en imprimante 3d je viens de finir de monter mon imprimante ,je teste chaque axe x y z , tout fonctionne, par contre le moteur de extrudeur ne tourne pas , si j inverse avec un moteur ( x y ou z le moteur tourne bien) Ps c'est ma premiere imprimante 3d , j'ai flasher le firmware carte gt2560 rev a+ merci d avance
×