Aller au contenu

Filament ABS

Muhuleynoh

Membres
  • Compteur de contenus

    12
  • Inscrit(e) le

  • Dernière visite

Récompenses de Muhuleynoh

Rookie

Rookie (2/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Badges récents

0

Réputation sur la communauté

  1. bonjour grizzly. désolé je n'ai pas beaucoup eu le temps de me penché sur mon imprimante 3D cette semaine (boulot ) mais j'ai testé en speed 1 soir tout ce que tu m'a mis dans ton message. j'ai imprimé un petit carré avec les fichiers de la carte SD fournie avec 5QUI SEMBLE DE BONNE QUALIT2° ainsi qu'une piece que j'ai crée avec fusion 360 et ensuite avec la version de cura de la carte SD mais qui s'est décollé (au 2 essais que j'ai fais au bout d'environ 1/2H)
  2. je pense que c'est mes paramètres de la u20 qui ne doivent pas être bon justement, mais je ne sais pas comment la régler sur ces détails là
  3. non avec les models de la carte SD ça fonctionne très bien le G code c'est un que j'ai trouvé sur un forum mais ça ne marche pas chez moi G21 ;metric valuesG90 ;absolute positioningM82 ;mettre l'extrudeuse en mode absoluM107 ;commencez avec le ventilateur éteintG28 X0 Y0 ;home X/YG28 Z0 ;home ZG0 Z0.15 ;Déposer au litG92 E0 ;zéro la longueur extrudéeG1 Y20 E5 F500 ;déplacer Extruder eviter la pinceG1 X40 E10 F500 ;Extruder 10 mm de filament sur 4 cmG92 E0 ;zéro la longueur extrudéeG1 E-1 F500 ;Rétracter un peuG1 X80 F4000 ;Essuye rapidement la ligne de filamentG1 Z10 ;Levez et commencez à imprimer.
  4. non j'ai pas fais le levelling a chaud mais j'ai bien fais avec une feuille de papier, jusqu’à ce que la buse la feuille
  5. merci zaeric. j'ai tester en mettant le profil CR10 pour tester avec ultimaker cura, c'est deja moins pire, mais la buse est environ 2mm au dessus de la plaque bleue. il me reste a trouver comment regler çà merci encore
  6. Merci zaeric Je vais tenter de trouver cette version de cura
  7. voila pour les fils, je vous montre aussi les reglages
  8. Bonjour, j'ai reçu mon alfawise u20 cette semaine, lorsque je tente d'imprimer des pièces elles finissent toujours en pelote de plastique. pourriez vous SVP m'aider a configurer ultimaker cura (version 3.5.1 téléchargée quand j'ai installé cura de ma carte SD suivi d'une mise a jour ) je suis en train de devenir dingue parce que je ne comprends rien aux langages des personnes sur les tutos etc Merci d'avance a tous Kévin
  9. Bonjour a tous, je m'appelle kévin J'ai un soucis aussi avec l'axe Z Lorsqu'il descend la barre ne touche pas le capteur de fin de course sur le support Du coup le moteur tourne dans le vide en faisant un claquement Savez vous d'ou vient le probleme? Merci d'avance de vos réponses
×
×
  • Créer...