Aller au contenu

Filament ABS

Monsieur_Fredo

Membres
  • Compteur de contenus

    33
  • Inscrit(e) le

  • Dernière visite

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

Récompenses de Monsieur_Fredo

Apprentice

Apprentice (3/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Badges récents

2

Réputation sur la communauté

  1. @LeThailandais tu as les STL de tes clamps et les petites plaquettes bleues derrière ?
  2. @leomahe, c'est peut-être con ce que je vais te dire, mais tu as essayé de démonter la courroie pour voir si le moteur tourne à vide ?
  3. En fait je pensais à Z.... vu que je bidouille Z en ce moment... Si tu libères avec le cadenas il coulisse bien le plateau ?
  4. Tu as enlevé les vis en l'installant ? (On sait jamais, je commence par le début)
  5. En fait je trouvais pas mon mot... j'ai remplacé le roulement par une simple entroîse... donc je tourne sur 2 roulements..
  6. Bon en lisant le post de @riri19 je me suis penché sur les roulements du coté du nouvel axe. Si ça coince à 35cm c'est que soit y a pas assez de couple soit ça coince vraiment quelque part (au sens premier). Résultat, là où @riri19 disait de mettre l'excentrique, finalement, j'ai viré le roulement pour ne conserver que celui du haut et celui intérieur avec l'excentrique. J'ai acheté en vitesse un tube alu chez Brico depot, creux, d'environ 6mm intérieur pour 8 de diamètre extérieur pour faire passer la vis (donc sans roulement) et conserver la structure sans déformer. Je l'ai coupé à 29mm. Résultat, ça commence à coincer à entre 39 et 40cm. C'est pas encore parfait mais on a passé les 25. Ce soir je suis trop claqué pour continuer à bidouiller, mais je pense qu'avec quelques ajustement... peut-être qu'en inversant les roulements/excentriques... Si vous avez des idées...
  7. Je pense avoir résolu le problème. Je file chez brico dépot, il me manque du matos , je teste et je vous dis. F.
  8. @deamoncrack tu peux poster une autre photo de la patte que tu as plié ? J'imagine à peu près comment tu as plié mais c'est pour être sûr ! Merci ! Edit : Bon j'ai fais la modif, mais cela ne résout pas le problème... Je pense qu'à partir de 35cm la le couple n'est plus assez puissant pour emmener le 2e axe et donc cela patine... Si cela marche chez vous je suis curieux de voir cela.
  9. Je me posais justement la question de mettre un guide en bas. J'ai lu que sur une autre imprimante il n'y en avait pas... Et mettre un autre moteur de l'autre coté ? On enlèverai la courroie... Edit... quant on en parle : https://www.cdiscount.com/informatique/imprimantes-multifonction-fax/2017-mise-a-double-axe-z-pieces-3d-pour-la-3d-impr/f-1071190-auc0699964822683.html
  10. Hello, Vous avez réussi à régler le problème de patinage ? J'ai exactement le même soucis. J'ai graissé les axes, levé un peu les roues dentées pour pas qu'elles ne touchent, j'ai aussi un peu desserré les guides en haut car je trouvais que cela tordais légèrement les axes, mais rien n'y fait... à partir de 35cm ça me fait un bruit de tondeuse à gazon....
  11. Hello, Apres avoir calibré au mieux, resserré le tout, rajouté les smoothers, changé la vitre pour le moment je trouve que le résultat n'est pas si mal. J'ai entre 19.98mm et 19.99mm pour chaque face. Par contre j'ai toujours l'impression que les coins sont un peu écrasés, surtout la base, mais ce n'est pas du warping, je n'ai absolument pas le probleme avec vitre 4mm + scotch bleu. J'utilise du PLA Prima Select 1.75mm, chauffé à 210° et plateau à 40 pour la forme...
  12. Ahhhh le top ! Merci pour le lien ! C'est commandé Là au moins cela va être solide.. surtout avec le double axe Z, je pense que cela ne va plus bouger. Par contre je n'arrive pas à trouver des pieds réglables pour bien la mettre à horizontal... entre le sol, le meuble... forcement c'est pas tout à fait droit, mais bon je chipotte, mais quand même... si quelqu'un à un idée...
×
×
  • Créer...