Aller au contenu

Filament ABS

belidi

Membres
  • Compteur de contenus

    20
  • Inscrit(e) le

  • Dernière visite

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

Récompenses de belidi

Apprentice

Apprentice (3/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Badges récents

0

Réputation sur la communauté

  1. bonjour lorsqu'on remplace l'extrudeuse par un kit : heatbreak, thermistance, cartouche... , comment fait on pour les fils : coupe les anciens et soudures ou attaches ?
  2. Bonjour, Merci pour cette réponse exhaustive, qui explique et donne des solutions. Cette réponse devrait d’ailleurs être mise en « épingle « dans le groupe, car je pense , pour les novices tel que moi, rechercher une solution a un problème Qlq fois cités souvent, peut être fastidieux surtout dans l’océan d’information qu’est internet. Merci aussi au groupe , qui pourrait revendiquer rémunération au prés de gearbest , qui laisse ses clients au bord du chemin sans réelle solution mis a part un dédommagement « ridicule » (voir mon autre fil) Merci encore Envoyé de mon iPad en utilisant Tapatalk
  3. Peut on utiliser des autres modèles comme ceux cité ci dessus ? Envoyé de mon iPad en utilisant Tapatalk
  4. Dans le tube original y avait il un bout de Téflon déjà installé (j’ai trouvé le mien vide) on voit sur certain modèle un bout de Téflon déjà installé, et on présente également de tige filetée tout en métal ou une des extrémités a le diamètre du bout de Téflon. Bon , pas bon Envoyé de mon iPad en utilisant Tapatalk
  5. Hello, Même souci, j’attend les pièces . Quelles sont les bonnes adresses ? Envoyé de mon iPad en utilisant Tapatalk
  6. Bonjour. J’ai du démonter l’ensemble hothend , radiateur... en faisant cela j’ai enlevé le tube pfte. Lors de la remise ne place et puis test le filament a fait du « bourrage » au niveau de la jonction tige filetée et buse, et donc blocage . Le tube de pfte doit il traversé toute la tige filetée cf photo Merci Envoyé de mon iPad en utilisant Tapatalk
  7. Ok, je viens de remettre plus ou moins les éléments en place (tjs pas compris pq cela avait bougé ?????) et via le firmw 2.16 j'ai fait monter la T qui cette fois arrive a 210 ° , le moteur de l'extrudeur fonctionne. Demain je lance un print de test pour voir si tout est remis dans le bon ordre. Si tel est le cas, encore mille merci à tous pour votre aide et patience, et puis j’espère que mon expérience servira à d'autres et de toute façon une leçon déjà : concernant le SAV : pas grand chose a attendre d'eux si ce n'est 80$ pour 56 jours d'utilisation et si réparation (envoie je le rappelle a mes frais) aucune garantie de réparation et pas de remboursement : a méditer. vais qd même voir du cote de l’ombudsman du BEUC de la C.E la légalité de tout cela.
  8. Qlq un peut il me faire parvenir une photo du bon placement ? Envoyé de mon iPad en utilisant Tapatalk
  9. Y a t il un mauvais placement ? Envoyé de mon iPad en utilisant Tapatalk
  10. Bonjour, J’espère être au bon sujet cr10S pro vaut elle le coup?, j’ai des déboires avec une alfawise u20, température de l’extruder qui reste bloquée à 178° et donc impossible de fonctionner après Qlq mesure le sav me propose 80$ ou expédier a mes frais sans garantie de réparation et non remboursable . Bref déboire . Donc ma question en remplacement de cette imprimante , la cr10 S pro vaut elle le coup en terme de fiabilité et qualité Alfawise en qualité quand elle fonctionnait ce n’était pas mal mais la fiabilité et sav ..... Envoyé de mon iPad en utilisant Tapatalk
  11. Bonjour, Mais a part le lien « AliExpress » pour un kit adéquat, il n’y a pas de lien pour un « lieu plus proche » afin de vérifier si je jette mon imprimante pour une cr10 Encore merci pour votre aide Envoyé de mon iPad en utilisant Tapatalk
  12. Signaler ce message Posté(e) il y a 1 heure le sav me laisse le choix 80$ ou le retour a mes frais sans garantie de réparation et non remboursable . Entre temps après avoir placé le firmware 2.16, j'ai le message du titre qui s'indique sur l’écran : abnormal head temperature is detected donc puis je remplacer la thermistance et bloc par le modèle suivant : https://www.amazon.fr/Gwisdom-metal-Assembled-hotend-Printers/dp/B07FXYXR61/ref=pd_sbs_147_5/257-4040432-6247401?_encoding=UTF8&pd_rd_i=B07FXYXR61&pd_rd_r=7dc7b369-48e9-11e9-acd6-b58bbb4c71e5&pd_rd_w=oE75Q&pd_rd_wg=1vsut&pf_rd_p=ce0bf35d-908d-4dcb-a083-3a6e21394b79&pf_rd_r=K2Z57BF57F65YYHQV7BC&psc=1&refRID=K2Z57BF57F65YYHQV7BC si oui , et que cela fonctionne je prend les 80 $
  13. hello problème similaire (voir le fil le sav me laisse le choix 80$ ou le retour a mes frais sans garantie de réparation et non remboursable . donc puis je remplacer la thermistance et bloc par le modèle suivant : Entre temps après avoir placé le firmware 2.16, j'ai le message du titre qui s'indique sur l’écran https://www.amazon.fr/Gwisdom-metal-Assembled-hotend-Printers/dp/B07FXYXR61/ref=pd_sbs_147_5/257-4040432-6247401?_encoding=UTF8&pd_rd_i=B07FXYXR61&pd_rd_r=7dc7b369-48e9-11e9-acd6-b58bbb4c71e5&pd_rd_w=oE75Q&pd_rd_wg=1vsut&pf_rd_p=ce0bf35d-908d-4dcb-a083-3a6e21394b79&pf_rd_r=K2Z57BF57F65YYHQV7BC&psc=1&refRID=K2Z57BF57F65YYHQV7BC si oui , et que cela fonctionne je prend les 80 $ Merci pour votre aide
  14. Si la résistance est ok, que le thermistor est ok, que le moteur de l’extruder est ok : - Quel(s) autre(s) soucis peut exister au niveau de la tête . - problème au niveau de la carte mère ? Rappel la température de l’extruder ne va pas au delà de 178° 180 ° alors que 220° est demandée et donc le moteur de l’extruder ne fonctionne pas (voir plus haut dans le fil) Envoyé de mon iPad en utilisant Tapatalk
  15. Voilà , après mesure avec ohmmètre, je relève la valeur de 20 ohm suite à l’envoie de cette valeur au sav de Gearbest. Il me propose soit: le versement de 80 euros sur le compte alors que l’appareil n’a que 45 jours d utilisation soit le renvoie à mes frais de l’appareil +/_ 200 euros mais il ne me dise l’origine de la panne . La résistance est elle correcte ? Si non peut on la remplacer ,? Merci ci pour vos informations et aide Envoyé de mon iPad en utilisant Tapatalk
×
×
  • Créer...