Aller au contenu

Filament ABS

stefone

Membres
  • Compteur de contenus

    212
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de stefone

  • Rang
    Membre confirmé

Information

  • Lieu
    34 mtp
  • Imprimantes
    crealty cr10 s5

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. @fran6pmerci.j'ai trouvé ça. la commande est passée avec "amazon prime" je devrai l'avoir jeudi et je saurai si il faut envisager le changement de la CM
  2. @fran6pok dacc.pour ce qui est de l'amperage,je dois prendre le même (30A) ou si je ne trouve pas la même je peux en prendre une au dessus?
  3. @fran6p bonjour.pour répondre à ta question: oui je l'ai bidouiller et monté le voltage (qui est stable) à 13.5V.vu qu'une alim ne coute pas grand chose pennse tu que la remplacer par une 24 volt me mettrai à l'abri de ce genre de soucis? si oui je lance la commande de suite.merci
  4. @Bosco2509 merci de tes conseils et intéréts à mes soucis et bienvenue! virer les ventilos,j'ai aussi tenté.c'est juste la tension envoyé dans CM et pas les ventilos en eux mêmes.qu'ils soient là ou pas c'est pareil. oui j'ai monté le voltage de mon alim pour le gain de temps (chauffe du bed) mais ayant bien respecter les conseils de tous ,je suis à 13,5V en sortie et je commencais aussi à douter de mon alim (12volt=30Amp).je n'en ai pas pour le controler.du coup,pensez vous qu'il soit judicieux d'en prendre une de 24V qui m'eviterai de la bidouiller? si oui et ne sachant plus que faire je vais la commander mais je pense qu'on est d'accord: c'est soit l'alim soit la carte mère?
  5. @Schyzo,ventilateur en direst sur l'alim c'est et le probleme persiste.mon axe Z suis la tension envoyé dans les sorties (vides) des ventilos.j'ai fait le tour complet du problême...reglage,flash,symétrie,tension des drivers, ventilos neuf ou d'origine et chaque manip je les ai répété 20 fois.quelqu'un saurait il me dire si ca ne peut venir que de la carte mère? car pour moi ca semble evident mais etant peu experimenté... merci
  6. @Schyzo merci de ta réponse et conseil car c'est precisément la question que je m'apprétais à poser!. oui je suis certain que le Z à des micros mouvement (perseptible au touché des coupleurs et flagrant avec la feuille de papier sous la buse) et j'ai tout revu ce matin et c'est plus precisément celui de l"alim qui pose soucis (même en remettant celui d'origine.je vais le brancher en direct en espérant que... à voir si le probleme va revenir avec l'acceleration des noctuas de ma tête. la suite dans une heure ou deux!.Encore merci à toi ps:si tu as une idée de l'origine du problême? carte mère?
  7. @Ayahuasco, merci de ta réponse mais j'ai deja une synchro de l'axe Z.je l'ai enlevé remise tendue détendu...j'ai par la même occasion amélioré la symétrie (perpendiculaire Z-Y , Z-X). ba la derniere alternative que j'ai et de remettre les ventilos d'origine et voir si le problême disparait ou pas. pensez vous que ça puisse venir de la carte mère, car je ne vois rien d'autres ? à savoir que je voulais changer mes moteurs, et à changer ma carte mère, je serai partis sur un upgrade,ou vous me conseillez d'en rester à la melzy V2 vous me conseilleriez quoi du coup? changer ou pas? si oui pour qu'elle config viable pour cr-10 s5? pfff je sais plus trop quoi faire là.merci de vos conseil,je vous tiens au parfum apres remontage des ventilos d'origine.Encore merci
  8. question bête: est-il possible de stabiliser la vitesse (de façon definitive mais pas irreversible) des ventilos de mon boitier afin d'eviter ces micro mouvements de mon Z?? (je cherche une alternative avant de tout casser)
  9. non je ne sents absolument pas le coupleur tourner car le mouvement est infime (juste assé pour ne plus avoir de offset) oui la video est plus interressante pour son audio,si on ecoute bien on entend la feuille gratté fort lors du ralentissement des ventilos.à savoir que j'ai tout à lheure) revus la tension de mes drivers à la baisse et le problême persiste.je ne sais vraiment pas quoi faire! à moins d'avoir une réponse ou autres conseil je vais reflasher mais je doute palier à ca comme ca
  10. @fran6p @pascal_lbje me suis pris le ciboulo pour vous faire une video mais c'est surtout l'audio qui compte, on peut entendre la feuille frotté plus fort lorsque les ventilos du boitier ralentissent PS: vraiment desolé mais j'ai du faire un compromis sur la qualité de la video, et à savoir que j'ai verifié l'audio au casque donc je ne sais pas ce que ca donne sur des enceintes.à l'aide je plane là.MERCI! 2019-05-19_18-34-45.mp4
  11. @pascal_lb je viens de controler la tension de l'alim à 13.5V .Vu que je ne trouvais pas les datas moteur ils sont à .96V et (de visu et d'oreilles) ca semble bien se comporter.à savoir que lors de mes impression j'ai toujours un des deux ventilos qui à du mal à demarrer (en vitesse controlable). je n'ai que la references du stepper Y et je n'ai rien sur les autres à part les dimensions.je n'ai qu'un numero de lot gravé au laser (qui ne m'avance pas)
  12. @Ayahuasco, je précise que le problême est imperceptible à l'oeil nu est qu'une video serait pas utile car le micro movement est aléatoire et il ne se constate qu'avec la feuille de papier...donc vraiment un problême de tension soit dans mes axes soit ailleurs et quelque part lié à la tension envoyé dans les ventilateurs (du boitier)
  13. @Ayahuasco bonjour et merci de ton attention.En fait oui j'ai changé les ventilateurs du boitier et et j'aurai du préciser aussi que j'ai une fiche ventilateur de la carte mère (controlable fan - photos 1) qui ne fonctionne pas et jai donc ponté deux noctuas sur ma tête qui arrive sur une prise "controlable fan" mais le soucis n'est pas là car ceux là ne se déclenchent que lors de l'impression , le soucis vient bien avant il se situe dans la tension qui provoque des movements du z lorsque les ventilos du boitier accélère. celà étant j'ai aussi fait des changement sur les ventilos du boitier (photos 2) la photo 3 est la config de ma tête chaude avec le même NB que l'arriere du boitier de controle
  14. bonjour à tous,voilà quelques jours que je planche sur mon offset imossible à stabiliser et je viens de me rendre compte du problême. lorsque les ventilateurs du boitier de controle s'accélèrent,ma tête remonte à peine de quoi me faire perdre mon offset et impression impossible. biensur lorsque les ventilos ralentissent (dans le boitier) elle redescent.quelqu'un saurait-il me dire d'ou vient le problême voir une eventuelle solution?? Merci de vos conseils et aide
×
×
  • Créer...