Aller au contenu

Filament ABS

Mcgraygor

Membres
  • Compteur de contenus

    3
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Mcgraygor

  • Rang
    3D Newbie
  • Date de naissance 18/11/1965

Information

  • Genre
    Masculin
  • Imprimantes
    Ender 3

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonsoir Merci de votre réponse, je voulais m'enlever ce soucis de ventilo qui ne tournait pas, je vais donc chercher ailleurs. Pour la surface j'utilise le buildtak fournit avec la Ender 3 que je nettoie avec de l'alcool a brûler 90°. Par contre je fais mes réglages plateau à froid. Je vais voir refaire des essais ce weekend.
  2. J'ai oublier de préciser, j'utilise toujours le même filament du PLA.
  3. Bonjour a tous Voila mon soucis, j'ai fais plusieurs impression avec mon Ender 3, mais voila que depuis hier la première couche accroche très mal, voir pas du tout. Je fais pourtant exactement la même chose que d’habitude, réglage plateau, nettoyage, pré chauffage du plateau a 60 degrés, rien y fais. J'ai cependant remarquer que le ventilo qui refroidi le filament ne tourne plus, et je n'ai pas fais attention avant si le ventilo démarré dés le début de l'impression et le problème pourrais t-il venir de là ? J'ai brancher 12v direct sur le ventilo, il tourne. Merci d'avance pour votre aide
  4. Bonjour à tous !! Je me présente je m’appelle Didier, j'ai 53 ans, et j'habite le sud de la France. Je suis tout nouveau en impression 3D, je possède une Ender 3 que je trouve parfaite pour débuter. J’espère apprendre beaucoup de chose sur ce forum. A+
×
×
  • Créer...