Aller au contenu

Filament ABS

MrPierre

Membres
  • Compteur de contenus

    15
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de MrPierre

  • Rang
    3D Newbie
  • Date de naissance 04/02/1992

Information

  • Genre
    Masculin
  • Lieu
    Herblay - Argenteuil
  • Imprimantes
    Alfawise U20

Visiteurs récents du profil

120 visualisations du profil
  1. Bonjour, J'ai fait un test avec du Dailyfil PLA-BOIS clair 0.5 kg 1.75mm Température buse : 200° Température plateau : 60° Je constate actuellement un très bon résultat, le Print est toujours en cours par-contre niveau temps annoncé... 2h30 je suis déjà à 5h
  2. Propre le petit boitier avec alimentation externe
  3. Oui Quand j'ai dévissé j'ai trouvé ça étrange qu'il me manque une partie mais elle c'est retirer facilement la partie bloqué
  4. Hello, Si vous voulez une version plus récente de la carte SD => https://uptobox.com/u8l5etjzny92 Imprimante qui date de la fin d'année 2018
  5. Le filetage était cassé quand j'ai dévissé.
  6. Bonjour, Bon bah hier j'ai dévissé mon connecteur pneumatique celui-ci à cassé donc j'ai commandé des nouveaux tubes et connecteurs je ferais un teste de calibrage demain ou cette après midi suivant amazone
  7. Je ne suis pas sur d'avoir compris comment ça je démonte le connecteur?
  8. Bonjour, petite question con mais on dois mesurer à partir d'où pour bien calibrer lextrudeur ?
  9. Bonsoir, Après plusieurs impression avec la colle en stic sa fonctionne plutôt bien. Merci pour l'aide .
  10. Bonjour, Avec un miroir sablé et un peut de laque j'ai une meilleur Adhérence avec le PLA DailyFil. Le filament semble coller au plateau voir à la fin de l'impression ce que ça donne réellement. en s Après 20 minutes j'ai eu un décrochage de la pièce J'effectue un test avec de la colle en stic UHUH Avec la colle pas eu de décrochage hors mis au début qui avait mal démarrer .
  11. Bonjour, mon plateau est bombé, du coup le test est pas très correcte. Je finis mon impression et je vais tester avec un miroir sablé et avec de la lac, je refais un test avec le PLA turquoise
  12. Bonjour, J'ai depuis noel une Alfawise U20 Avec 6 Bobines de Dailyfil. J'ai bien monter mon imprimante, je fait les premier test d'impression avec le filament fournis très bon résulta pas de soucis à première vue. Je fait la mise à jour de l'imprimante je met du filament Dailyfil "PLA Turquoise 1kg 1.75mm 195-215°" https://www.filimprimante3d.fr/filament-pla-175-mm/2321-filament-pla-175-mm-turquoise-dailyfil-1kg.html je lance un impression présente sur la carte sd ok sa sort je test avec cura 3.6 rien n’adhère sur le plateau je test avec un miroir encore pire je change de carte micro SD toujours pareil je remet le filament fournis avec l'imprimante ça fonctionne très bien Je ne comprend pas pourquoi mon filament Dailyfil ne fonctionne pas J'ai essayé de chauffer le PLA en 195° 200° 205° Avez vous une solution ? Merci
  13. Bonjour, Ta corroi semble mal mise. Je t'invite à regarde la vidéo : Elle explique comment bien monter l'imprimante
  14. Bonjour, J'ai eu aussi la version 2.13 avec la livraison de mon imprimante. Par-contre les tests d'impression via les fichiers présent sur la carte sd sont ok. Je suis passé en version 2.16 essai de faire de même ?
×
×
  • Créer...