Aller au contenu

Filament ABS

cylon

Membres
  • Compteur de contenus

    191
  • Inscrit(e) le

  • Dernière visite

  • Jours remportés

    1

Réputation sur la communauté

17 Bonne

À propos de cylon

  • Rang
    Membre confirmé
  • Date de naissance 22/06/1975

Information

  • Imprimantes
    prusa mk3 i3, custom creality ender 5, ender 3 pro stock

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. oui c'est ça, tu peu exporter des profils...
  2. cylon

    Bien le bonjour !

    bienvenue à toi !!!
  3. cylon

    Damping feets

    c'est surtout l'histoire de raisonnance, y'a machine peu être ultra rigide et transmettre les vibrations dans ton print.... on est pas sur une machine à laver non plus et le pavé de béton qu'elle contient contre ses propres vibrations.... mais en effet, une machine bien posée sur un socle bien rigide, évite pas mal de soucis....
  4. cylon

    Pangea

    oui moi je connais, c'est français, c'est pas top.... je les avais contacter avant de me prendre ma prusa i3.... en gros ils se sont mis à construire 3 ou 4 machines, et se sont déclarer constructeur..... stou, dans 2 ans ils n'existeront certainement plus....
  5. cylon

    Glass bed Ender 3 PRO

    bah, oui je prend bien la extreme rouge.. c'est d'ailleurs cette pages qui m'a guidé dans mon choix.... donc nous sommes en phase.... rouge est extrême....
  6. cylon

    Glass bed Ender 3 PRO

    attention certaines ne sont pas bonnes ! il y a du silicone dedans, donc le résultat et pire ! j'utilise de la vivelle dop rouge extrême, il y a une rouge et orange, elles contiennent du silicone, même si c'est la meme marque ! tu vaporise uniquement à froid ! sinon ça ne tiendra pas, ou moins, tu laisse bien sécher ! ensuite tu print
  7. cylon

    Glass bed Ender 3 PRO

    tu imprime quoi ? pla ? petg ? température d'extrusion ? Bed ? une photo de ton bed, aiderai à voir ce qu'il se passe pour la première couches.... perso, je préconise souvent de prendre du papier abrasif 600, ensuite ponçage de la surface vigoureusement, nettoyage acétone, et ça doit le faire, mais ça c'est en général, vu qu'on ne sait pas ce que utilise comme support.... (verre, miroir, polycarbonate, PEI....) as tu essayé la laque ? elnet marche bien mais c'est cher, sinon vivelle dop extreme, rouge et top... t'es pas le seul débutant à avoir le problème...
  8. et t'on conjoint ne peu pas te montrer comment configurer cura sur ton propre pc ? sinon dit à ton conjoint, que je suis tout à fait disposé à te donner des courts privé pour bidouiller la machine... tu va voir, en disant ça, demain tu as toutes tes explications et ton cura aux ptits oignons.... plus sérieusement, si tu veut vraiment commencer à gérer tous ça.... il y a des heures et des heures d'explication,s.... tu a de très bons tutos sur YouTube, les vidéos d'heliox sont très biens expliquées, et guero loco et plus technique, mais il va falloir que tu passe par la.... ici, on est plus dans l'entraide, qu' une classe d'apprentissage....
  9. tiens moi au courant, pour tes réglages et le résultat stp merci ! et bon print l'ami !
  10. content que ça marche ! du même coup, peu tu me donner toutes tes vref en place ? ça m'intéresse de faire des test avec ce que tu a, vu que c'est la même config ! je tourne avec tes réglages, j'ai moins de ghosting avec, donc si tu change quelques chose.... dit le moi stp !
  11. attend je regarde, c'est dans le coms dans les premiers coms, tu trouvera le rar pour le marlin 1.1.9 avec bl touch d'un mec qui a déjà tout config, sauf l'écran mks, mais c'est super simple à rajouter depuis merlin, essai deja avec celui, la ! je peu pas te filer le miens maintenant, je suis pas trop devant les becanes en ce moment.... c'est ici que ça se passe, pas sur le sujet ou tu est allé
  12. Ha ben, voilà, ta trouvé le problème tout seul ! moi aussi j'ai flasher le 1.1.8 du guero, il ne marche pas ! j'ai du tout reprendre en 1.1.9 et plus de soucis même les coms en parle ! il y a un com plus bas ou le type a configuré aussi un 1.1.9 tout neuf, télécharge le ! ça marchera du premier coup ! oublie pas non plus de reset ta carte histoire de pas laisser de trace de l'ancienne config avant hein !
  13. donc on en viens au marlin la, tu a déclaré tes tmc dedans ? en standalone? sinon reflash ton marlin, je regarde si je peu te passer le miens vu que c' est exactement la même base, y'a pas de raison que ça marche pas, I c'était matériel, t'aurais pas ces déplacements.... des cavaliers ? t'es en quel mode ? moi j'ai laissé les 3 pour chaques drivers... mais ça explique pas tes mauvais déplacements.... pour moi, pas de doute, ça vient de ton marlin
  14. exacte j'ai bien cette vref, sauf pour le E évidement a 0.64 ça marche plutôt pas mal
  15. ce serai surprenant que tu ai flinguer un truc.... cette carte a des contrôls partout j'avais un bltouch avec un fil d'une autre couleur et qui était inversé, après connection elle me le rejetait avec une erreur.... par contre je n'ai pas la même vref que toi sur mes 2208.... 1.06 pour moi ça correspond à des moteurs qui ont une puissance de 1.5 À, c'est pas le cas des néma d'origine.... et je suis en 2208 pour l'extrudeur aussi (j'ai pas d'autres drivers sous la main donc je fais avec)
×