Aller au contenu

Filament ABS

Mehdi Hervieux ღ

Membres
  • Compteur de contenus

    36
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Mehdi Hervieux ღ

  • Rang
    3D Newbie

Information

  • Imprimantes
    Alfawise U20

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. parfait, problème régler merci, tu aurait le lien d'une des derniere version stable ?
  2. et tu aurait un lien ? car je trouve plus leur dropbox sur leur site ..
  3. Je déterre mon sujet, carte mere changer, tete d'impression aussi par contre maintenant j'ai un autre souci .... Les actions de mon écran sont inverser mais pas l'image j'ai installer la 2.16 de longer mais sa regle pas mon souci. Si vous pourriez m'aider ?
  4. Bonjour, nouvelle carte mère suite à un court circuit de l'aancienne, les action de mon écran sont inversé. j'ai pu voir sur le forum que cela est du a la version de la carte mère, c'est pour cela que j'essaye d'installer une des derniere version mais la probleme .... Quand je cherche la maj sur le site de Alfawise, je trouve plus le lien dropbox (comme sur leur ancienne interface). L'un de vous aurait le lien svp ?
  5. surtout a cause des fils le souci que j'ai eu ... 87531f8a-4c61-46e0-91dc-0d886c05107a.jfif 74878651-be98-49e4-b6a3-2e5fa5a66b4c.jfif
  6. ba après perso oui celle d'origine est parfaite mais celle dans le sujet des pièces détacher u20 c'est pas exactement la même
  7. donc c'est bien ce que je me disais, mais comment cela ce fait que le courant passe dans le corps de chauffe ? en gros je touche le corps même a froid (par accident) mais sous tension je mort ?
  8. comment ? surtout sans toucher la cartouche de chauffe ...
  9. Bonjour, énorme problème avec mon imprimante, je vous explique le problème... Extrudeur qui claque et filament bloquer donc j'en déduit buse ou heatbreak boucher, je retire ma buse, chauffe l'imprimante à 230° Je sort du filament, il sort normalement, okkkkk...... donc je remet ma buse sauf que la problème .... le corps de chauffe ce serre pas mais tourne avec la buse je retire le cache et prépare ma pince pour maintenir le corps de chauffe et serrer ma buse Et la .... R.I.P à peine je maintient le corps de chauffe écran noir et l'imprimante change de bruit ...... et merde .... donc j'attend 20-30sc rien change donc je l'éteint et la redémarre plusieurs fois rien n'y fait toujours écran noir et le même bruit Vous en penser quoi ? @CacaoTor @Motard Geek @pascal_lb
  10. bon ba sa doit être sa mon problème x) Merci
  11. merci de l'info j'étais pas au courant de ceci, mais sa fonctionne sur les extrudeur bowden ?
  12. Salut je déterre un peut ce sujet, j'ai le même problème que toi sur une U20 L'extrudeur claque et le heatbreak (ptfe) ce bouche. Pla standard en 1.75 de chez Grossiste 3d à 210° monter jusqu'à 250 pour déboucher, rien a faire sa bouge pas Merci
  13. Hors sujet (je suis pas belge, désolé) : Noir phosphorescent ? Tu aurait un lien ? Merci
×
×
  • Créer...