Aller au contenu

Filament ABS

Antho.breizh

Membres
  • Compteur de contenus

    528
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

53 Excellente

À propos de Antho.breizh

  • Rang
    Imprimeur fou

Contact

Information

  • Genre
    Masculin
  • Lieu
    Au bout de la ligne VDSL
  • Intérêts
    Tous ce qui touche au pc ...
  • Imprimantes
    Mendel prusa I2_Hypercube Evo NGEN

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Antho.breizh

    Tronxy T819 en vrac

    Salut je pense que tu est un grand débutant dans le domaine de l'impression. En conseil parcourt les différents tuto du Forum cela te permettera de comprendre comment fonctionne tous cela et enfin de regler ta machine pour commencer à faire de beau print. Prend le temps de te documenter, comme cela on parlera le même langage et tu auras bien débroussailler le terrain. Bonne lecture et bon test ....
  2. Antho.breizh

    Merci!

    Bienvenue, parmi nous.
  3. Salut, j'ai pas eu besoin d'être en super administrateur pour réaliser cela . Je tourne pourtant sous win10 pro 64 . Bosco cela doit fonctionner normalement sauf si tu as un version boiteuse de S3D. J'ai aussi testé ta version ... un défaut du point exe en était la cause ...
  4. Edit : il est peu être trop tard le faite d'avoir tout raccordé .... Ah quoi bon demander de l'aide si on n'en tiens pas compte surtout qu'en on débute ... J'ai pas la science infuse mais le dépannage c'est mon metier de tout les jours. Si on ne commence pas par le début il est impossible de trouver la solution au risque de créer d'autre panne surtout avec de l'electronique. Bonne fin de journée.
  5. ah quoi bon te demander de faire un test de ton alimentation en charge sans branché ta carte mère !!!! je perd mon temps on ne pourra pas avancé Bon courage...
  6. Une alimentation a vide (sans rien de branché )peux te delivrer la bonne tension, en charge donc avec des éléments de branchés dessus soit elle chute soit tu a des piques de tensions ceux qui peu te permettre de griller les régulateurs de tensions de ta carte mère ou de contrôle. Donc Branche des éléments consommant du courant directement sur ton alimentation sans branché ta carte mère bien sur et prend la tension de sortie.
  7. Tu l'as bien mise en charge avec quelque chose de branché dessus( Plateau chauffant par exemple) ?
  8. Donc tu as branché ta carte sur ton alim qui normalement te sort du 12V . A t'elle été testé en charge en raccordant autre chose que la carte de ton imprimante ? Est ce quelle te sort bien du 12 V en charge ? Lors de la mise sous tension pas de pique de tension ?
  9. Fait moi une recap complète de ta mise en route après changement de ta carte (Bien détaillé et chronologique s'il te plait) . On se perd vite
  10. A la 2eme mise sous tension tout était Branché ?
  11. Une cartouche chauffante a une valeur ohmique (multimetre ) cela se mesure tout comme le plateau chauffant. Dans un premier temps il faut s'assurer que rien n'est en court circuit avnt de rebranché quoique ce soit sur la carte l'as tu fait avant la mise sous tension ?
  12. Comment as tu procéder pour rebrancher ta carte ? Tu y a été élément par élément ou tu as tout rebranché d'un bloc et mis sous tension ? Car a priori ta 1ère carte as griller suite a un élément qui te met le bazarre. Je crains que si tu n'as pas cherché la cause qui a donné la mort de ta 1ère carte et bien tu en as grillé une 2ème ....
  13. Salut ta video n'est pas trop explicite ... 4 sec c'est un peu court Explique ce qu'il se passe , ce que tu as fait en détail et peu être tu attireras le chalant ...
  14. Salut il faut que je regarde cela mais pas avant le week end mon imprimante est loin physiquement et j'ai pas fait la dernière mise à jour desus....
  15. Antho.breizh

    U30 en Cotentin

    Salut @bracame et bienvenue parmi les fous du print ... Cela va te changer du code . N'hésite pas à poser tes questions le forum à d'excellent membre.
×
×
  • Créer...