Aller au contenu

Filament ABS

oxyde410

Membres
  • Compteur de contenus

    7
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de oxyde410

  • Rang
    3D Newbie
  1. Il me semble que ma buse est une 0,4 mm pour les réglages de cura je les ai laissés par défaut normalement ( je t'envoie une photos des paramètres ), tu penses que les petites boules sur mon impression peuvent être dû à quoi ? La rétractation peut être ? Envoyé de mon SM-G960F en utilisant Tapatalk
  2. Oui voilà je pense que ça devrait régler son problème [emoji4] Envoyé de mon SM-G960F en utilisant Tapatalk
  3. Salut [emoji4]sur ma ender 3 j'ai des petits clipse qui permette au tube de ne pas se déverrouiller, je pense qu'il est possible d'en trouver à imprimé sur thingiverse [emoji848] Envoyé de mon SM-G960F en utilisant Tapatalk
  4. bonjour je reviens vers vous pour le retour d'augmentation de mon flow, alors effectivement ça me remplit la pièce mais les stries sont toujours apparent ainsi que l'apparition de petites boules se formant a la surface ( j'ai monter mon flow à 300 % pour avoir un résultat comme celui-ci sachant que si je met moin c'est encore pire ) Envoyé de mon SM-G960F en utilisant Tapatalk
  5. Non je vais essayer, je reviens vers toi pour te faire part du résultat [emoji6] Envoyé de mon SM-G960F en utilisant Tapatalk
  6. Je suis vraiment novice dans l'impression 3D je ne sais donc pas vérifier les réglages de de mon extrudeur [emoji28] mais en ayant fait des impressions avec du PLA avant je n'ai eu aucun problème Envoyé de mon SM-G960F en utilisant Tapatalk
  7. Bonjour Je suis débutant en impression 3D sur ma ender 3 pro, n'ayant pas rencontré de problème avec du PLA j'ai voulu m'essayer avec du TPE mais je me heurte à un problème qui est le remplissage je pense, la couche finale de ma pièce semble être mal rempli et forment des lignes, j'espère que quelqu'un sera m'aider je vous mets des photos des résultats de la pièce ainsi que le filament que j'utilise [emoji6] merci d'avance . Ps :j'espère que ma question et au bon endroit sinon je m'en excuse ( je suis nouveau sur ce forum) Envoyé de mon SM-G960F en utilisant Tapatalk
×
×
  • Créer...