Aller au contenu

Filament ABS

leloupenslip

Membres
  • Compteur de contenus

    18
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de leloupenslip

  • Rang
    3D Newbie

Information

  • Imprimantes
    Creality CR-10S Pro

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Merci pour vos conseils, je vais virer le mode éco. la première couche semble en effet moins écrasée: donc j'en déduis que le Z se dérègle au fur et à mesure. je vais vérifier les réglages.
  2. salut, hier, j'ai fait une impression qui a commencé de se décoller par endroits. j'ai laisser continuer l'impression elle s'est entièrement décollée à 3 couches de la fin, comme c'est une forme pour découper des biscuits, pas grave. mais par contre, la forme est totalement voilée. questions: pourquoi cette impression c'est décollée? les autres allaient bien. Temp. de buse 200°C, bed 65°C, mode éco on.
  3. hello, petits retours sur mes impressions avec ma CR10S Pro: après avoir réglé le plateau comme noBru me l'a conseillé (mille merci!), j'ai imprimé pas mal de choses en moins d'une semaine, elle ne se repose que rarement! déjà 1 kg de PLA passé, avec un petit peu de déchet dû à mon inexpérience de débutant. mis à part mon test d'impression avec l'ABS qui a finalement échoué (couches pas collées entre elles, je ferai une cabine et verrai ça+ tard), tout se passe bien. j'ai essayé d'imprimer avec juste la jupe, ben pas top pour les petites pièces qui se sont décollées. donc, je fais un raft systématique pour ces tailles là. mais j'ai une question de novice: peut on régler la taille du raft en largeur autour des pièces? si oui, comment s'y prend-on? le fait d'avoir imprimé avec la jupe m'a causé une adhérence énorme sur les pièces de taille moyenne à grosse, avec difficulté pour les décoller, et léger accro sur le buildtack. tiens, à ce propos, j'ai vu qu'il en existait des souples pour pouvoir défaire facilement les impressions, quelqu'un a testé? alors, certes, à vous lire elle n'est peut-être pas parfaite, mais en utilisation stock, sans améliorations (bltouch, miroir, etc.), ni changement de ventilateurs (qui je trouve ne sont pas si bruyants que ça), je la trouve (pour le moment, avec mes capacités actuelles dans ce monde que je découvre, hein!) très bien. la seule chose que j'ai modifié, c'est printer un guide fil, c'est vrai que c'est mieux. ah, j'y mettrai bien un éclairage led, quand-même, mais je ne sais pas comment faire. merci à Pika28 pour son porte-outils, il s'imprime. dès qu'il sera fait, je te posterai une photo.
  4. Merci du renseignement. Je vais voir. Mais curieux ces fichiers qui ne passent pas alors que d'autres, oui. Envoyé de mon SM-G930F en utilisant Tapatalk
  5. salut, bon tuto mais j'ai une question: quand j'enregistre un fichier .stl, ben il ne se retrouve pas dans mes téléchargements, ce qui fait que je ne sais pas où ils passent une idée? merci
  6. leloupenslip

    CREALITY CR10S Pro

    si tu savais où j'ai mis mon imprimante! dans la chaufferie! c'est un local sec, bien tempéré, hors poussières, avec une porte isolante, j'y ai déjà mis une autre de mes machines pro qui a un moteur et un ventilateur 4x plus bruyant que ceux de la CR10. merci pour les températures, donc il faut dans l'idéal un caisson... bon, je vais lui en construire un. c'est juste pour protéger des variations de températures et des coups de vents? ou il y a d'autres critères?
  7. leloupenslip

    CREALITY CR10S Pro

    Merci noBru!!!! Sinon, je trouve que l'état de surface n'est pas top à l'extérieur de ma forme, comme si il y avait eu rétractation des couches, mais pas à l'intérieur. Bon en même temps, c'esr sur la partie conique : serai ce la cause? Envoyé de mon SM-G930F en utilisant Tapatalk
  8. leloupenslip

    CREALITY CR10S Pro

    Remyar, là, je teste une impression d'adaptateur pour mon aspiration pro, Diamètre 120>100. le cercle est parfait. par contre, j'ai recommencé 2 fois car ça se décollait, mais c'est de l'ABS, et je n'avais peut-être pas mis le bed assez chaud. vous préconisez quels température du bed pour de l'ABS?
  9. leloupenslip

    CREALITY CR10S Pro

    Oui, je sais bien, mais là, il soufflait. Je l'ai enclenché plus tard. 2eme impression : Raft collait limite, mais ça allait. Je reviens plus tard, impression ratée, decollée. Les bords déformés, légèrement relevé. Bah, je suis patient, et j'apprends de mes erreurs. Envoyé de mon SM-G930F en utilisant Tapatalk
  10. leloupenslip

    CREALITY CR10S Pro

    Salut Remyar, Globalement , pour ma première impression (dans tous les sens du terme ) je satisfait. Oui, il y a quelques petits défauts à l'arrière et sur la queue. Envoyé de mon SM-G930F en utilisant Tapatalk
  11. leloupenslip

    CREALITY CR10S Pro

    Ok, j'ai coupé le ventilateur car au départ ça me soufflait la première couche. Je ne le couperai pas les prochaines fois. Par contre, le bed à 65°C, l'impression colle vraiment beaucoup, j'ai eu du mal à l'enlever. Envoyé de mon SM-G930F en utilisant Tapatalk
  12. Merci. Ah ben oui, je vais le faire. Envoyé de mon SM-G930F en utilisant Tapatalk
  13. leloupenslip

    CREALITY CR10S Pro

    le nivellement est bon, je pense. le firmware est bien le dernier, 1.60.71 la vitesse est celle définie dans le test-dog. j'ai fait un raft et ajusté le Z-Offset justement pour écraser . je viens d'aller voir, c'est bon!
  14. leloupenslip

    CREALITY CR10S Pro

    hello Remyar et noBru, merci à vous pour vos conseils. donc je raccourci les noms mais à quel moment? dans Cura ou une fois que le Gcode est généré et que j'ai enregistré dans mon dossier de fichiers? l'impression s'est décollée donc je recommence avec les paramètres suivants: -Z: -0.01 - ventilateur coupé - mode éco coupé -print speed: 100 -Temp. buse: 200°C -Temp. bed: 65°C ben je croise les doigts, mais au bout de 38min de surveillance, tout se passe correctement. encore un grand merci pour vos conseils!
  15. leloupenslip

    CREALITY CR10S Pro

    salut Nobru, merci pour le coup de main, effectivement, je n'avais pas penser à tout resserrer puis faire 3/4 de tour. c'est bon. j'ai mis à jour. puis j'ai voulu lancer une impression test via la carte SD fournie avec la machine: sur mon pc, je vois tous les dossiers et le test dog, mais quand elle est insérée dans la bécane, aucun fichier. donc j'ai pris une autre carte SD, mis le test-dog dessus plus 2 autres Gcode: je ne vois que le test-dog. je l'ai lancé puis comme l'impression n'accrochait pas sur le bed, stoppé. puis relancé en augmentant la température du bed, 35°>60°, c'est mieux mais pas ça. j'ai dû aussi ajuster le Z au départ, trop haut.
×
×
  • Créer...