Aller au contenu

Filament ABS

Ebola002

Membres
  • Compteur de contenus

    4
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Ebola002

  • Rang
    3D Newbie

Information

  • Imprimantes
    Alfawise U30
  1. Bonjour/bonsoir à toutes et à tous, Je suis actuellement à la recherche de retour sur la U20 PLUS et je me demande si elle vaut vraiment le coup ou si il vaut mieux s'orienter sur une autre machine dans la même fourchette possédant les mêmes fonctions. Merci à vous toutes et tous d'avance. ...
  2. Elle a été achetée l'année dernière pour mon anniversaire je me suis absenté pendant pas mal de temps, au retour je l ai installé et là... Hier soir le moteur ne voulait plus se déplacer que dans un seul sens peut importe le port sauf le Y qui ne fonctionne plus du tout. Aujourd'hui il veut bien dans les 2 sens mais j'ai l impression qu'il y a un petit dur qui n'existait pas avant quand je déplace le plateau dans ce sens une fois éteinte. Je n'ai pas retirer la courroie qui était déjà installée donc pour vérifier si c'est le moteur ou les poulies pas évident... J'ai recommandé une carte plus un moteur dans le doute. Je ne sais pas si il y aura une manipulation particulière pour réinstaller ou reconfigurer quoique se soit après le changement ou si les données sont stockées ailleurs.
  3. Merci de votre réponse il s'agit d'un objet qui m à était offert et acheté l'année dernière. Je n ai aucun recours de garantie sur cette machine. Pensez vous que je doive juste commander un moteur et une carte mère pour régler le problème voir une ou deux roulettes de déplacement du plateau mais je n avais senti aucun dur. Merci d'avance
  4. Bonjour/bonsoir à toutes et à tous, Très présent sur le forum depuis 1 semaine en mode lecture et acquisition d'informations suite à l'obtention d'une des fameuses U30. Une semaine d'utilisation et déjà un bug du matériel, depuis que je l'ai je n ai imprimé que quelques objets d améliorations, petits tiroirs, supports pour le matériel et guide pour le fil. Désirant enfin me faire un objet une boîte de rangement, j'ai lancé mon impression ce matin, cet après midi 2 cm de hauteur puis d un coup uniquement des lignes dans le sens de la largeur. Malgré plusieurs redémarrages et tentatives de remettre le firmware à jour qui d'ailleurs ne fonctionnaient pas j'ai décidé de voir où se trouve le problème. Mon plateau ne se déplace plus correctement dans le sens avant en arrière, Y si je ne me trompe pas. J'ai donc inversé la connectique de 2 des moteurs pour voir où est le problème. Après changement le plateau recule mais n'avance toujours pas, et la commande n'active plus du tout l'autre moteur. Donc un moteur qui ne fonctionne plus que dans un sens et une carte mère qui ne délivre plus rien. Un matériel utilisé pendant une semaine mais qui n'est pas couvert par une garantie, je suis blasé. Que pouvez vous me conseiller ? ...
  5. Bonjour à toutes et à tous, Je me présente je suis cédric je réside dans le 02, 35 ans. Je débute dans le domaine de la 3D et de son impression. Je suis le propriétaire d'une alfawise U30 depuis une semaine. Au plaisir de vous lire ...
×
×
  • Créer...