Aller au contenu

Filament ABS

Assomer74

Membres
  • Compteur de contenus

    41
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

2 Neutre

À propos de Assomer74

  • Rang
    3D Newbie
  • Date de naissance 03/10/1975

Contact

Information

  • Genre
    Masculin
  • Lieu
    Haute-Savoie
  • Imprimantes
    Alfawise U20 MKS SGen

Visiteurs récents du profil

123 visualisations du profil
  1. Salut, apparemment oui, les teste on été fait par le gueroloco et depuis il ne jure que par ça.
  2. Tu peut réglé ce problème avec un bloc et une buse volcano https://fr.banggood.com/3D-Printer-0_60_81_01_2mm-Volcano-Nozzle-Heating-Block-Part-Kit-for-1_75mm-Filament-p-1341965.html?rmmds=search&cur_warehouse=CN
  3. super j'y avais pensé pour le plateau mais pour les autre axe c'est bien aussi. Et pour le moment tu chiffre a combien tes modif d'axe ?
  4. Pour ceux qui veulent installer un écran de 3,5, voici un lien intéressant pour tout ce qui est réglage. https://github.com/makerbase-mks/Datasheet/blob/master/English datasheet/MKS TFT 3.5 V1.0DataSheet.pdf
  5. a ma connaissance pour l'alfawise c'est mort, par contre avec le remplacement des composant d'origine pas du MKS il semblerais que ce soit possible, a voir avec les pros.
  6. le problème était devant le clavier... Mon problème c'est que mon fichier de l’écran était "mks_config_EN.txt" alors qu'il devais être "mks_config.txt" je n'avais pas modifier le titre du coups ça marchais pas.
  7. ça y est ça marche pour moi, grâce a pascal_lb et ses conseille, encor quelque réglage et je pourrais lancer ma première impression
  8. Moi mon problème c'est pas le bl touche, c'est tout le reste
  9. Bon et bien cela ne fonctionne pas non plus... Merci quand même
  10. J'ai bien suivis le tuto et je ne vois vraiment pas ce qui ne va pas et on a le même extrudeur, oui si tu peut me donner une copie de ton fichier je serais bien content. J'ai les 5 LED de la carte mère qui s’allume (1 et 2 fixe 3 et 4 clignote et la 5 fixe) Merci
  11. bon moi j'ai suivit toute les étape une a une et ......... ça ne marche pas !!! La seul différence c'est mon écran, j'ai un TFT 35 et lors de l'instalation de l’écran j'ai bien pris le fichier 35. Quand je branche le tout, j'ai bien la barre de chargement et tout le reste puis l'écran s'allume mais rien ne fonctionne, ni ventilateur ni moteur ni sonde, rien de rien le neant. Si quelqu'un à une piste,
  12. j'ai trouvé ça si sa peut aider http://osoyoo.com/2017/01/10/mks-sbase-3d-printer-control-board-guide/
×
×
  • Créer...