Aller au contenu

Filament ABS

BomBzHa

Membres
  • Compteur de contenus

    13
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de BomBzHa

  • Rang
    3D Newbie

Information

  • Imprimantes
    cr-10s5

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Je vais continuer à en apprendre plus sur ce sujet que je ne connaissais pas Pour la roulette oui elle est bien morte Apres je suis un peu trop perfectionniste et aussi entêté ca me joue des tour parfois(ah les breton) mais quand je vois la différence entre l'avant et après le changement de plaque y avait un réel problème, jai fait 8-9 print sans avoir à régler (sauf léger réglage du bed) et c'est que du bonheur, Dire que ses machine sont effectivement de basse qualité oui je suis d'accord , elle reste tout de même d'une précision acceptable pour leurs tarifs, comparé aux machine industrielle Cordialement
  2. https://youtu.be/55v_zqt9fQA La fameuse vidéo... Ca a marché cette fois si enfin
  3. Encore merci Hs on: je n'ai plus l'habitude des forums, j'ai fait édit pour ajouter le lien YouTube mais ça nas pas du marché,(je testerais demain dans un mini post) , ceci dit en passant comment fait on pour mentionner quelqu'un, pour éviter citer un post Hs off. J'ai posé les roulette pour montrer le décalage entre eux par rapport aux rails ... (ou aux railllaux lol),... Ce qui montre que toutes les roulettes sont en contrainte "dans" les rails. Ce qui est anti-mécanique, ou bien pour imagé la chose, un train avec des "roues" non alignée/parallèle avec le rail, c'est quand même chaud, ... En y repensant, un exemple tout simple c'est d'un train repose sur toute c'est roues, pas que sur 3. de même une voiture (mais y pas de rail lol) Ce qui ma été avancé ici et là, ne règle rien au problème, avec le réglage des roulettes ou des ressort du bed, ni l'air de l histoire d'isostatisme (de se que j'ai lu, c'est une base pour reproduire une pièce..mais je peux me tromper) Cordialement
  4. J'ai entendu parler de isostatisme et hyperstatisme, et devais me renseigner mais malheureusement pas eu le temps Merci bon we a toi aussi
  5. La vidéo va pas tarder En attendant, j'ai récupéré jeudi une tôle alu de 3mm (au lieu de 4) découpé et percé remonter le tout et pour l'instant tout est revenu dans l'ordre, j'ai effectué 5 print dont une grosse lithographie, re réglé légèrement la hauteur du bed trop proche de la buse et voilà que du bonheur Peux tu développé ? Voila la fameuse vidéo <Modération> Triple post. J'ai fusionné ceux-ci. La fonction EDITER utilisable sur une période de 12 heures après le premier post permet de compléter / rectifier / modifier / amender celui-ci Tu n'aurais pas oublié de joindre la vidéo ? <Fin modération>
  6. Voila les photo en fin de compte j'avais essayer "insérer un autre média" alors que simplement fallait "cliquer pour choisir.." j'avais pas fait attention Donc les roulettes sur le rail à gauche (première photo), les 3 roue sont posées dessus en contact, la 4ieme à peine. Sur la deuxième photo, rail a droite, on voit bien le soucis, une contact, et les 3 autres en l'air complètement Je vais essayer de mettre la vidéo de la plaque posé sur la vitre où on voit bien qui a un problème...
  7. A zut, je vais essayer de mettre les photo aujourd'hui
  8. Merci Je mets le liens fb où j'ai posté avec les photos et une vidéo https://m.facebook.com/groups/239191903242895?view=permalink&id=596839974144751
  9. Bonjour à tous Bonne lecture lol J'ai acheté une cr10 S5 et reçu celle-ci début mars, j'ai eu de nombreux soucis pour résumé c'était aux niveaux des réglages, des roulettes de l'axe Y, du plateau chauffant et aussi de l'axe Z qui se désynchroniser Dès le début j'ai acheté une vitre de 51x51 de 4mm épaisseur pour être sûr de ne pas avoir le problème des vitre bombé au cas où, j'en est profité pour mettre des écrous freins sous le plateau chauffant et aussi sur les roulettes de réglage de celui-ci (vis, plateau-bed, écrou frein, ressort, rondelles, plaque, roulettes avec écrou-frein) et en ajoutant une rondelle supplémentaire entre le plateau-bed et écrou frein pour compenser au vu de plaque qui n'avait pas l'air très plane .... (voir plus bas) J'ai eu aussi des problèmes d'accroche, jai poncé la vitre (ça marche très bien) mais par moment j'avais du mal à régler le bed et un décalage entre les 2 Z, j'ai modifier (stl pour cr10s) et ajouter un support de courroie pour synchroniser les 2 Z ducoup obligé de déconnecter le deuxième moteur Z, vu que ça forcé , mais pour l'instant plus de décalage, je dois imprimer un prévu pour la S5 .... Et maintenant, après avoir eu un énième problème sur le dé-réglage des roulettes de plaque et décalage sur l'axe Y, j'ai décidé de tout démonté et contrôlé la plaque où son monté les roulettes, et le verdict est sans appel la plaque en plus d'être tordu dans un coin (la raison de la rondelle de compensation ^^) mais elle est aussi bombé et une fois les roulettes juste posé sur les rails certaines sont en l'air (*je posterais les photos prochainement je nais pas su le faire depuis mon tel) Au passage si quelqu'un a une idée d'où acheter cette plaque, ou je vais m'en faire une surmesure... Voilà un petit résumé de mon expérience avec cette cr10s5 à suivre..
  10. @Ayahuasco Cest pas moi cest cura lol jai enlevé un 0 passage et désactivé pour voir
  11. Salut je viens de voir le post par hasard J'ai le même soucis, j'ai aussi pensé au courroie ainsi que le moteur ou drivers surchauffé Et remarqué que c'était peu être dû au paramètre dans cura à 60mm/s de base, 2 paramètres plus bas ce mettait à 37 et 84mm/s, alors que (à vérifier) ça devrais être 30 et 60mm/s (en 0.15 et 0.30 de mémoire), Pour ceux qui ont une cr10/S normal vous printer avec option activé accélération ?: 500mm/s et 5000mm/s !? ? Pour ma part je vais continuer à résoudre ses multiple défauts lol
×
×
  • Créer...