Aller au contenu

Filament ABS

cool-tech

Membres
  • Compteur de contenus

    14
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

2 Neutre

À propos de cool-tech

  • Rang
    3D Newbie
  • Date de naissance 01/01/1969

Information

  • Genre
    Masculin
  • Lieu
    Rennes
  • Imprimantes
    AlfaWise U20

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour, Bravo Fificap !!! Super ton travail ! Un très grand merci ! j'ai ainsi pu utiliser une prise très peu cher : https://www.aliexpress.com/item/WIFI-smart-plug-16A-EU-WiFi-Socket-With-Timing-APP-Control-Compatible-Alexa-Google-Home-Mini/4000299684880.html?spm=a2g0s.9042311.0.0.27426c37SdWuwQ
  2. y en a un qui dit que ça tète vibre après la mise à jour ? C'est peu être ça propre tête ?
  3. j'ai commandé chez lui mon le 1er jour mon ventilateur SUNON.... Impec ! je n'ai pas pensé à regarder le reste ! Le PLA prix pas mal, mais surtout : Livraison 1,50 € !!!
  4. Non celui de la buse ! avantage/inconvénient de le faire démarrer dés le début ? moi il y a 3 jours !!!! me mets pas les boules....
  5. ca y est j'ai monté mon Fang modulable sur la tete MK8 de mon Alfawise U20.... J'étais contraint.... le ventilateur d'origine de refroidissement de la hotend à grillé.... 3 mois !!!! celui que j'avais n'allait que sur le fang... Par contre je ne comprends pas pour le ventilo ne se déclenche pas dés le début de l'impression ?????
  6. le fil sort.... mais ca claque un peut.... si je peux arriver à imprimer le support de tête c'est bon...
  7. merci démonté 4 ou 5 fois.... j'ai voulu mettre le mon fang... j'ai imprimé le support de tete E3DV6..... ca ne va pas.... je tente de mettre celui de 40 par l’extérieur.....
  8. bonjour j'ai le moteur qui fait rentrer le filament dans la tête qui claque j'ai retrouvé le tube(c'est quoi son nom au fait ?) au dessus de la buse bouché à la fin je suis rendu compte que le ventilo ne tourne plus malgré la présence du 24V (alfawise U20) je pense donc que le tube chauffe et donc le filament avant sont entré dans la buse. Comme il est tout mou il remplit le tube mais ne descend pas dans la buse.... ai je raison ?
  9. soit : - ta buse est bouchée - ton fil ne se déroule pas correctement et se tend de trop
  10. cool-tech

    Zone d'impression

    je suis sur cura 4.1 et sur mon plateau j'ai une bande de 8mm tout au tour ou je ne peux pas imprimer.... j'ai une grille de 300x300 à imprimer sur mon U20 et donc impossible ! Alors que U20 = 300x300x400 comment supprimer cette zone morte ?
  11. j'ai retrouvé un orange pi pc ..... beaucoup moins cher.... bon il faut un dongle wifi !!!
  12. J'ai voulu faire de meme.... j'ai tout cassé en voulant retirer les supports !!!! impossible de récupérer le profil.......
×
×
  • Créer...