Aller au contenu

Filament ABS

Lacelle2

Membres
  • Compteur de contenus

    16
  • Inscrit(e) le

  • Dernière visite

Récompenses de Lacelle2

Apprentice

Apprentice (3/14)

  • Collaborator
  • First Post
  • Conversation Starter
  • Week One Done
  • One Month Later

Badges récents

1

Réputation sur la communauté

  1. Bonjour, oui c'est ce j'ai fais et les couleur apparaissent bien mais dans cura quand j'imprime alors que les couleur sont bien apparente ça 'imprime le model que d'une couleur avec l'extrudeuse 1 et dans repetier je pense que je n'ai pas les bon paramètre ça m'imprime en couleur aléatoire et en plus il y a pleins de fils entre l'objet et la tour d'amorçage.
  2. bonjour, je voudrais savoir si quelqu'un à l'imprimante 3D zonestar pro Z9V5 pour m'expliquer comment elle fonctionne je n'arrive pas à la configurer avec cura . merci d'avance.
  3. je suis entrain d'imprimé j'ai tranché avec le logiciel repetier-host et apparemment ca marche je vous tiens au courant à la fin de l'impression. l'impression a bien marché à part que les couleurs se son mise en aléatoire sinon les quatre on bien marché
  4. ah ok d'accord j'ai essayer d'imprimé rien à faire si je met pas écrasé la pièce est quasiment transparente et si je met les extrudeuse ca imprime que d'une couleur je ne comprend vraiment pas c'est un vrai mystère.
  5. j'ai fait comme vous m'avez dit c'est super ça me donne les quantité de chaque filament utilisé alors qu'avant non je vais essayer à l'impression et je vous tiens au courant pour vous dire si ça marche .pour l'imprimante le pourcentage de chaque pla utilisé ce fait automatiquement ou il faut les rentrés dedans dans chaque extrudeuse? démoralisé quand je veux imprimer voila ce que ca me donne visuellement
  6. les paramètres il faut qu'il soit différent ou identique au niveau des parois moi je les laissais pareille exprès du coup je me trompe surement. peut tu me dire les paramètres que je doit mettre j'ai mis différente épaisseur de parois par extrudeuse cela ne pas change pas les autres elles reste avec leur différent paramètre.
  7. si je clic sur en haut sur l'extrudeur n°2 l'extrudeur de paroi reste au n°1 il faut que je le change moi même si non les paramètre son les mêmes par-contre quand je clic sur une des extrudeuse la couleur associer ressort sur la vache
  8. comme ça en haut je les ai même en bas à gauche
  9. merci de m'aider c'est vraiment gentil
  10. oui je comprend pas pourtant je fait une couleur par extrudeuse et je met a chaque couleur une température et autre paramètre associer mais c'est vrai je ne comprend pas trop comment faire pour que tout les extrudeurs apparaissent quand j'enregistre mon stl. j'ai l'impression de ne pas arriver à gérer cette imprimante avec cura . pourtant une fois que j'ai fusionner toutes les pièces les couleurs apparaissent bien et si je clic sur une des pièces elle est bien associer au bon extrudeur
  11. voici le fichier gcode mais je sais pas comment exporter le plugin export html pouvez-vous m'expliquer merci. ZZ_2-vache.gcode bonjour, voici le fichier html j'espère que c'est bien celui ci. merci ZZ_vache-projet.html
  12. Bonjour,dans cura c'est bien ce que j'ai fait mais quand je lance l'impression ça m'imprime la pièce que d'une couleur celle de l'extrudeuse 1
  13. Bonjour,voilà je n'arrive pas à imprimer en 4 couleur avec mon imprimante zonestar pro z9v5. Je sais pas si c'est cura le problème ou l'imprimante qui est mal paramètre quelqu'un peut il m'aider. Merci beaucoup d'avance.
  14. merci beaucoup. j'espère que ça va marché. merci beaucoup ça a marché j'ai changé la carte et ça marche . bonne fin de journée.
  15. bonjour,voula j'ai un problème avec mon imprimante créality ender 5 plus, elle ne charge plus jusq'au bout ,je ne sais pas quoi faire si quelqu'un peu m'aider merci beaucoup. voici la photo de ce que cela fait et ça reste comme ça.
×
×
  • Créer...