Aller au contenu

Filament ABS

yabanne

Membres
  • Compteur de contenus

    3
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de yabanne

  • Rang
    3D Newbie
  1. Problème résolu ! cura m'a mit le filament en 2.85 au lieu de 1.75 du coup moin de débit. Merci à vous !
  2. Qu'est ce que tu appel un passage a marlin ?
  3. Bonjour, J'ai depuis quelques temps l'imprimante 3D alfawise U20 et jusqu'ici tout aller bien. Depuis cette semaine, j'ai imprimé une pièce sans problème et l'imprimante a terminée durant la nuit. Je l'ai eteinte quand je m'en suis aperçu dans la nuit. Après cela, j'ai voulu imprimé d'autre pièces et lors de la selection de la pièce à imprimée, l'ecran a freez et elle s'est relancée. Toute les nouvelles pièces que je rajoutais sur la carte SD ne voulaient pas se lancer mais les ancienne oui. J'ai décidé de faire une mise a jour et là, pareil la mise a jour freez. J'ai formater ma carte SD et refait une mise a jour de l'imprimante (cette fois ci ca a fonctionné). Mais maintenant, mes pièces ne s'impriment vraiment pas bien j'ai une sous extrusion dû à je ne sais pas quoi... Ma buse n'est pas bouchée. J'ai tout demonté le système de chauffe de la buse et tout est ok. J'ai essayé d'augmenter le débit du filament. Il y a du mieux mais ca ne vaux absolument pas la qualité que j'avait au début.... J'étais en 1.10 et maintenant je suis en 2.16. J'ai essayé de repasser en 1.10 mais rien n'y fait on dirais que tout est dereglé... J'ai vraiment besoin d'aide.. Merci d'avance.
×
×
  • Créer...