Aller au contenu

Filament ABS

Jofamaru

Membres
  • Compteur de contenus

    1
  • Inscrit(e) le

  • Dernière visite

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

Récompenses de Jofamaru

Newbie

Newbie (1/14)

  • First Post
  • Conversation Starter
  • Week One Done
  • One Month Later
  • One Year In

Badges récents

1

Réputation sur la communauté

  1. Bonjour à tous, je viens d’acquérir une Geetech A20M, c’est l’imprimante qui permet dès impression bi-colorés ou dégradées. Je l’ai montée et j’ai réussi à faire l’impression d’essai (le chien). J’ai pu lancer quelques impressions 4 ou 5, mais depuis hier, je rencontre un énorme problème qui ne me permet plus d’imprimer quoi que ce soit. Voici ce qui se passe, quand je lance une impression, les différentes étapes s’effectuent normalement: préchauffage du plateau, préchauffage du filament et l’impression semble démarrer sans problème... le hic c’est que le filament ne sort pas immédiatement de la buse et lorsqu’il commence à sortir, c’est déjà un petit amas de filament qui vient se coller à la buse. Donc, le filament sort vraiment de manière aléatoire et il n’adhère pas au plateau. Donc impossible de faire une impression. En plus, le filament vient se coller à la buse qui est donc pleine de plastique à chaque essai. La buse peut-elle être obstruée ou y a-t-il autre chose selon vous. Tout à très bien marché jusqu’à présent. Je suis débutant et je ne suis pas très doué de mes mains, j’ai peut-être fait une boulette quelque part. Merci de votre aide, geoffroy
×
×
  • Créer...