Aller au contenu

Filament ABS

IceTeaz

Membres
  • Compteur de contenus

    31
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

4 Neutre

À propos de IceTeaz

  • Rang
    3D Newbie

Information

  • Imprimantes
    Alfawise u20

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. J’ai fait un nouveau Benchy aujourd’hui que je vais placer ici. C’est super propre donc soit c’était le fichier qui était mauvais soit mes réglages soit le’ fait d’avoir imprimé directement après avoir ouvert la bobine sous vide je ne sais pas. En tout cas j’suis content encore merci et très bonne soirée à vous
  2. D'accord je retesterai ça avec un autre fichier merci
  3. Bonjour à vous, Je n'ai pas trop de soucis en ce moment avec mon imprimante, les impressions sont plutôt propres etc.. Seulement j'ai acheté une bobine Sunlu (marque que je connais) en PLA+ (première pour moi) voici la photo : J'ai suivi les consignes au fond du carton pour ce type de filament (d'habitude j'imprime à 205° / 55°) là ça avait l'air bien trop juste donc j'ai monté un peu comme indiqué dans ces fameuses consignes à 225° / 75° et le résultat est médiocre avec les mêmes paramètres sur Cura que j'utilise d'habitude, il y a bien une rétractation du filament qui devrait suffire mais voici le résultat avec le fichier du fameux bateau de test que j'ai arrêté assez rapidement en voyant le résultat déjà présent : PS: Je suis sur Alfawise U20 Voilà voilà si vous avez des conseils n'hésitez pas, je vous souhaite une très bonne journée et surtout prenez soin de vous et de vos proches
  4. @pascal_lb Merci bien @bayard78930 D'accord, donc vous me recommandez cette marque sans soucis ? C'est bien droit et l'adhérence est bonne ? Merci à vous
  5. J'avais pensé à cette surface mais je ne trouve pas les bonnes dimensions pour une Alfawise U20 : Ziflex - Surface d'adhérence flexible et magnétique PS: Si quelqu'un pouvait déplacer ce sujet dans la catégorie constructeurs alfawise ce serait sympa, j'avais oublié cette catégorie Bonne soirée à vous
  6. IceTeaz

    20191118_130303.jpg

    Magnifique !!
  7. Bien le bonjour, j'aimerais changer le bed étant donné que j'ai toujours celui d'origine et qu'il est de moins en moins plat. Quelqu'un aurait un bon plateau qui aurait fait ses preuves ? Merci à vous et bonne journée
  8. Bien le bonjour / bonsoir, Je me promenais tranquillement sur thingiverse quand j'ai vu une impression que j'aimerais beaucoup faire. En lisant la description j'ai lu que la personne avait utilisé ce produit pour coller les parties de l'impression ensemble : https://www.amazon.com/Plastruct-Plastic-Weld-applicator-Bottle/dp/B00FDFWJD8 En lisant les commentaires je vois que c'est plus efficace que la colle en ce qui concerne le plastique et que ça permettrait limite de souder les parties ensemble (je le ferai sur du PLA). Ma question est la suivante : Existe-t-il un produit comme celui-ci sur notre bon vieil amazon du côté de la france ? Merci à vous et bonne nuit / journée ♥
  9. Tu penses ? Car j'avais l'impression qu'avant ça se passait nickel surtout en changeant de filament, aucun décalage. Ça me le fait depuis peu ou alors j'ai des hallu'
  10. Hey salut les gens ! [Alfawise U20] Dites-moi, que ce soit pour reprendre l'impression après une pause ou après une coupure de courant j'ai toujours un décalage à la reprise.. Ça reprend sur l'impression mais décalé d'1mm ou plus ce qui foire tout du coup.. Vous auriez une solution ? Merci à vous et passez une très bonne soirée
  11. D'accord, je vais me renseigner. Merci Maxime
  12. Merci pour ce conseil Lucuferus mais pour ça je dois le démonter ou il y a une option pour simplement le "désactiver" ?? Je suis encore ultra novice (je me dis qu'au moins quand on a des problèmes c'est là où on apprend le plus ) Bonne nuit à toi
  13. Merci pour ces informations Epsylon3 ce sera toujours utile ! Malheureusement j'ai tout démonté hier soir, enlever les fiches de l'écran puis remises et c'est toujours pareil (le reste avait l'air très bien branché) m'enfin si je peux ajouter quelque chose ce serait que l'écran ne semble devenir blanc qu'après avoir lancé une impression, si je le laisse 20 minutes sans impression je peux l'utiliser normalement et tout fonctionne bien.. Mais il y a quelque jours j'avais eu un signe de quelque chose qui n'allait pas je pense, l'écran était normal avec toutes les informations mais ne répondait plus et l'impression avait stoppé, comme si l'imprimante avait "planté" de la même manière qu'un PC qui freeze. J'ai aussi le problème du détecteur de filament qui me stop l'impression sans arrêt avec des bobines nickel à l'intérieur et c'est limite mon principal problème actuellement (même avec l'écran blanc ça fonctionne quand même si le détecteur ne me stoppait pas tout.. J'ai lu que ça pouvait être les parois qui détecte moins au fur et à mesure (moins de deux mois après quand même mais bon..) et qu'il y avait des solutions pour ce détecteur de filament mais avec les termes mécaniques et sans photos / vidéos je galère énormément malheureusement pour tout comprendre Encore merci et bonne soirée
  14. Merci pour ce sujet et merci Marc pour ces informations.. Je suis dans la même galère, tu aurais plus d'informations sur le comment de cette mise en place d'un bout de fil dans les deux cosses de la prise ?? J'suis plus informatique que mécanique personnellement et sans photo / vidéo j'ai du mal avec certains termes Bonne nuit à vous
×
×
  • Créer...