Aller au contenu

Filament ABS

Manu-3D

Membres
  • Compteur de contenus

    7
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Manu-3D

  • Rang
    3D Newbie

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Manu-3D

    Catastrophe !?

    Je viens donc de commander le mien
  2. Manu-3D

    Catastrophe !?

    Bonjour, j'y ai pensé, mais je n'ai pas encore trouvé comment faire chauffer la tête, ... A part en imprimant ! Bien cordialement
  3. Manu-3D

    Catastrophe !?

    OK, merci pour l'info. En effet la version précédente avait une autre version (que l'on voit d'ailleurs dans le PLA fondu sur ma photo !).
  4. Manu-3D

    Catastrophe !?

    Merci à vous, j'ai donc reçu un nouveau corps de chauffe et j'ai vérifié tous les serrages. Juste une dernière question. J'ai reçu une version avec un capuchon souple autour du corps de chauffe, comme sur cette image. Dois-je vraiment le laisser durant les impressions ? Ca sert à quoi ? Bien cordialement
  5. Manu-3D

    Catastrophe !?

    Bonjour, merci pour ces informations détaillées. Je vérifierai tout ça sur mon prochain corps de chauffe avant de relancer la machine ! C'est donc a priori sur la zone "problématique" que ça a commencé ? Je n'ai pas retrouvé mon print, qui état pourtant avancé (vérifié au bout d'une heure ou deux) il a donc été ensuite absorbé et fondu dans ce gros tas de PLA !? Bien cordialement
  6. Manu-3D

    Catastrophe !?

    OK, merci pour l'info ! a priori j'avais refait un peu le serrage, mais pas à chaud, en effet ! Quand vous dites "carré chauffant", il s'agit de resserrer les vis entre la partie "cuivrée" qui supporte la tête et le radiateur rouge ? Ils ne doivent pas être en contact cela dit, il y a quelques millimètres entre les deux ?! Cordialement
  7. Manu-3D

    Catastrophe !?

    Bonjour, je viens de retrouver ma CR10s (quasi neuve) avec la buse complètement noyée dans un gros pâté de PLA (voir photo) ! Qu'est-ce qui peut être l'origine de ça ? Je viens de commander un nouveau bloc de chauffe, mais j'aimerais bien ne pas reproduire. C'est une CR10s sortie du carton, aucune modification d'aucune sorte. Jusque là j'avais fait une dizaine de prints sans trop de difficultés (juste quelques soucis d'adhésion). En particulier avec ce PLA. Toute aide sera la bienvenue !
×
×
  • Créer...