Aller au contenu

Filament ABS

requiem71

Membres
  • Compteur de contenus

    107
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de requiem71

  • Rang
    Membre débutant
  • Date de naissance 11/02/1973

Contact

Information

  • Genre
    Masculin
  • Lieu
    Blanzy
  • Intérêts
    STM32, 3D Blender, 3D print
  • Imprimantes
    Dagoma Discovery 200

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. requiem71

    nettoyage buildtak

    Perso j'ai abandonné le buildtak. Je trouve que le Scotch bleu fonctionne aussi bien voir mieux. J'avais un builtak et j'ai jamais pu le nettoyer correctement. Je sais ça fait pas avancer le schmilblik. ...
  2. requiem71

    Probleme paroi Cura

    Moi je dirais que c'est un problème de modélisation au départ. Dans ton outil de modélisation le jointure entre les blocs est bonne ?
  3. requiem71

    Problème cura by dagoma ?

    Il manquerait pas par hasard le fichier XML de configuration ?
  4. requiem71

    Problème tige filetée coté moteur

    J'ai pas ça sous la main je te fais ça ce soir quand je rentre du boulot
  5. requiem71

    Problème tige filetée coté moteur

    J'ai eu le même souci : verdict de dagoma : anti wobble monté à l'envers. Et effectivement j'avais pas fait gaffe. ..
  6. requiem71

    [RESOLU] Tbuse de CbD differente de Pronterface ?

    La température dans cdb n'est pas forcément celle que tu veux : Si tu choisis "mode fin" la température sera la température demandée. Si tu mets rapide ou moyen en qualité alors cdb ajoute un delta de température ce qui augmente la température de consigne. Regarde dans le XML les valeurs de delta si ça correspond à ton écart.
  7. requiem71

    Plugin filament sensor pour octoprint

    Pour répondre au lettre je dirai : V : le + de l'alimentation G : pour ground donc la masse cad le - de l'alimentation S : sensor donc le signal du capteur
  8. requiem71

    probleme avec ma dis200 le te ce met en buté

    Ok autant pour moi. ...
  9. requiem71

    blender Modélisation de solides [RÉSOLU]

    C'est ça. Le remplissage dépend de ce que tu souhaites. Creux ou % de nid d'abeille. Tu peux vérifier simplement. Fait un cube dans Blender exporte le en stl charge le sous cura. Ensuite passe en mode visualisation des couches et balade toi doucement avec le curseur. Tu verras ce que cura fait au niveau filament par couche
  10. requiem71

    blender Modélisation de solides [RÉSOLU]

    Moi ce que je fais c'est que dans Blender je met une sphère ai milieu qui va créer un vrai vide mais qui fera le support intérieur. Ça permet d'économiser du filament et la sphère se monte elle même sans support. Je te mettrai ce soir un stl et le fichier Blender d'un coffre minecraft que j'ai fait avec Blender et qui contient la sphère
  11. requiem71

    blender Modélisation de solides [RÉSOLU]

    Il n'y aura que l'épaisseur des faces définies aussi dans cura. Donc si tu veux faire un cube., soit tu indique un remplissage, soit tu mets des supports. Car la face du haut ne pourra être tirée avec du filament à cause du vide sous la face
  12. requiem71

    blender Modélisation de solides [RÉSOLU]

    Il sera vide. Charge à toi d'indiquer dans cura le remplissage
  13. requiem71

    probleme avec ma dis200 le te ce met en buté

    C'est quoi le souci ? Au départ la tête va sur la gauche et attend que la tête soit à bonne température pour continuer. Attend 1min environ et l'impression commencera ensuite. A moins que je ne vois pas le souci ou j'ai pas compris
  14. requiem71

    Temps de chauffe

    Si tu as un ohmetre sous la main regarde au borne des fils de ta tête de chauffe si ça serait pas coupé et au borne de la melzi si tu as une tension sur la sortie de chauffe Pareil sur la thermistance. Il y a peut être un fil coupé Il faudrait lever le doute sur la melzi ou une pièce de la disco
  15. requiem71

    Temps de chauffe

    Verifie le câblage de ta tête de chauffe et de ta thermistance sur la carte melzi. C'est probablement un pb de câblage si elle reste froide. Enfin je pense. ...
×