Aller au contenu

Filament ABS

Kimlicrea

Membres
  • Compteur de contenus

    64
  • Inscrit(e) le

  • Dernière visite

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

Récompenses de Kimlicrea

Enthusiast

Enthusiast (6/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Badges récents

5

Réputation sur la communauté

  1. Un type de vernis a conseillier?
  2. Un print de ma wanahao D9 est soudain apparut comme sous extruder. Comment y remedier? Modifier le flow ou l'E axis change quelque chose? Changer la buse? Meci
  3. Bonjour, Je n’arrive pas à imprimer avec la transparente de Elegoo. J’ai pourtant augmenter le temps d’exposition comme recommandé. J’ai tenter de déplacer l’imprimante ( du garage entre 10 et 20, lors qu’elle marche avec les autres) dans un environnement plus chaud. L’effet ventouse ne doit pas y être pour rien. Les autre résine transparente fonctionne bien, mais Elegoo est l’une des seules qui n’a pas l'aspect jauni. Je vous joins la photo d’un print raté, il se déchire. Ps : je lance un test avec une exposition à 3 Seconde (contre 2,4), et une vitesse de monter à 0,7 (contre 1)
  4. Bonjour, Je n’arrive pas à imprimer avec la transparente de Elegoo. J’ai pourtant augmenter le temps d’exposition comme recommandé. J’ai tenter de déplacer l’imprimante ( du garage entre 10 et 20, lors qu’elle marche avec les autres) dans un environnement plus chaud. L’effet ventouse ne doit pas y être pour rien. Les autre résine transparente fonctionne bien, mais Elegoo est l’une des seules qui n’a pas l'aspect jauni. Je vous joins la photo d’un print raté, il se déchire. Ps : je lance un test avec une exposition à 3 Seconde (contre 2,4), et une vitesse de monter à 0,7 (contre 1)
  5. Kimlicrea

    Pseudo

    c'est bien moi en effet ^^
  6. Bonjour, J'ai exactement le même souçi , sauf que les ecrou mi en lien ne sont pas les bon , et comme je connais mal la nomenclature (Eu20 Eu 30) , je galere a savoir lesquel je dois acheter La taille des vis c'est bien M3, mais le profil et plus fin et ne tiens pas , il en faut donc des plus larges. merci
  7. Kimlicrea

    Pseudo

    Bonjour, J'aimerai que ce ne soit pas mon vrai nom qui apparaissent sur le forum mais un pseudonyme, Comment faire ? merci
  8. En se qui conserne la premiere question, j'ai trouver la réponse sur un autre poste de ce forum, Ce n'était pas le capteur qui ne marchait pas , mais il était un peu trop bas. je l'ai repositionner avec de Nuts M3 Pour la seconde question , il est possible aussi que cela soit un problème de buse. merci Cette impression en deux parti avec les même réglage sur deux X1 differentes. Est-ce simplement l'emcombrement de la buse qui fait la difference?
  9. Bonjour, Actuellement sur mes 3 sidewinder X1 , j'en ai deux qui on des soucis: La premiere: Lorsque que j'imprime ou fais un nivellement plateau , l'extruder tente d'aller plus bas que ce qu'il est possible et bloc en fesant forcer le moteur pas à pas. Je n'ai jamais eu ce problème avant je ne sais pas ce qui la déclencher. Est ce un souci de capteur? La seconde: L'imprission commence bien, puis le fil s'extrude mal jusqu'a ne plus se déposée du tout et imprimer dans le vide. j'enlève et remet le fil il réimprimme bien un peu avant de refaire la même chose. Pour le coup j'ai eu par le passé deja ce problème , mais je ne me rappelle plus comment l'avoir régler J'ai depuis le debut avec les sidewinder des souci récurent avec les extruder que j'ai changer partiellement ou complètement plusieurs fois. En voulant en racheter un je suis tomber sur un extruder Matrix, je sais qu'il existe aussi des Bontechs, est ce que ces extruder sont plus stable et performant que ceux natif de la X1 ?
  10. Kimlicrea

    Bourrage du fil

    Merci pour les indications, Je une sérieuse piste, Un des ventilateurs ne tourné pas, ce qui vous donne raison (mal refroidi) je viens de le changer contre un autre ( avec une pale cassé en attendant qu'un nouveau arrive ) et je re teste
  11. Kimlicrea

    Bourrage du fil

    Je relance un impression et je vais prendre des photos. Oui l'extruder continu de marcher normalement et cela imprime dans le vide (enfin le fil ne sort pas ou tres peu) Quandj e retire le fil , il est cabossé
  12. En effet l'inclinaisson difficile de jouée dessus ceci est 1/8 de la pièce et ocuppe le max d'espace. Je vais tenter de blender en support , sans faire d'assise. Le truc c'est que les meme piece imprimmer (j'en ai 6 sur 8 bien imprimmer) et je n'arrive pas a faire les dernière merci
  13. La voiçi, J'ai tester des versions avec des plus de support mais cela n'a pas grand chose. Effet ventouse ? Quel sont les solutions? merci
  14. Kimlicrea

    Bourrage du fil

    Bonjour Sur une de mes deux sidewinders l’extruder fonctionne mal. Lorsque que j’insère le fil cela fonctionne bien, puis rapidement il bourre du fil entre l’arrivé et la buse et fini par imprimée dans le vide. Démonter remonter l’extruder plusieurs fois, Déserrer/ serrer le ressort rien ni fait, j’ai même changer le bloc entier Merci de votre aide
×
×
  • Créer...