Aller au contenu

Filament ABS

Prq Antoine

Membres
  • Compteur de contenus

    14
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Prq Antoine

  • Rang
    3D Newbie

Information

  • Imprimantes
    Anet A8

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. J'ai un multimètre à aiguille, donc pour les ohmmètre ça varie très très légèrement .. J'avais déjà vu, mais dedans au final le gars test pas grand chose et change sa cartouche
  2. Bonjour, L'autre jour en pleine impression mon pla s'est arrêté de sortir de la buse .. après avoir démonté j'ai trouvé d'où venait le soucis : la cartouche de chauffe qui ne chauffe plus J'ai testé avec le multimètre sur les broches de l'alimentation de la cartouche, il ya bien de la tension quand je lance le préchauffage Comment savoir si c'est le câble d'alimentation de la cartouche qui est défectueux ? Merciiii
  3. Bon, c'était surement la colle que j'avais mis pour agripper qui a du secher puis laissait glisser le plastique Là j'ai mis les paramètres par défaut sur Cura ça fontionne bien ! Merci tout de même
  4. Merci les gens Oui je suis certains de la température c'est étrange ! Je vais retester je vous tiens au courant
  5. oui pourquoi pas haha ! C'était au cas où quelqu'un aurait de bons réglages pour ça et au moins le post serait clos Alors, j'ai cherché sur internet jsuis tombé sur la première image en PJ. Mais a 230 ça faisait des bulles donc j'ai reduit la chaleur de la buse petit a petit pour tomber sur un truc qui me plaisait à moi et et filament, 210°C. Mais apres qq essais et changement de temperature (entre 80 et 100 ) du plateau mais le filament ne collait tjs pas. J'ai essayé de mettre u stick uhu ( colle en baton ) mais pareil Et ensuite j'ai mis les paramètres par défaut de Cura pour du P
  6. Bonjour , j'ai une Anet A8 et j'ai acheté un filament PET transparent ! J'ai regardé sur des sites d'impression 3D, les paramètres de l'anet et les paramètres de Cura pour du PET mais je ne trouve pas les bons réglages Mon sauveur est il ici ?
  7. Parfait ! Jvais essayer de trouver qqun qui pourrait passer afin qu'il m'indique exactement d'où vient le soucis Merci bcp en tout cas
  8. Vous auriez des liens pour acheter des thermistances Anet a8 plateau , jetrouve que pour l'extrudeur
  9. Okay Merci Non mais je vais m'en procurer un pour tester Non du tout . Un electronicien saura tester et voir d'ou vient le soucis meme s'il ne connait pas les impriantes 3D ? _________ Donc si je comprends bien, du fait du firmware de l Anet A8, on ne peut pas savoir si le pb vient de la buse ou du plateau ! Donc La carte n'est pas forcément dead et c'est possible que ce soit juste la thermistance ?
  10. C'est bien ici qu'il faut décocher .? quel diagnostic ? J'y connais vraiment rien Elle l'est
  11. Salut, J'y connais rien du tout, où et comment je peux modifier le gcode ? Merci
  12. Okay merci ! Au final on m'a dit quepour imprimer du pla pas besoin du plateau chauffant. Est ce que si j'enlève la thermistance du plateau je peux imprimer quand même ou il faut nécessairement que j'en rachète une ? Et pourquoi il me met défaut au niveau de la buse aussi ?
  13. La sonde du hotbed ? C'est sûr que le soucis vient de là ? Parce que ça me met défaut sur la température du plateau et de la buse
  14. Bonjour, depuis janvier j'imprime des pièces sur mon anet a8, tout allait bien, et hier le cable rouge de l'alimentation du hotbed a fait des siennes ( trop de mouvement surement). Il ya eu un petit coup d'électricité et ça a brulé la pièce plastique autour. j'ai essayé de relancer l'impression mais sur l'écran il ya ( au niveau de la température) def/0 def/0 ... J'ai sorti le bout du cable rouge et je l'ai dénudé proprement puis remis dans la pièce en en métal et rebranché sur les branches du hotbed. Toujours le même défaut. J'ai lancé uune impression sans chauffe du hotbed, le pla est b
  15. Hello Moi c'est Antoine, je bosse sur logiciels 3D et depuis peu je me suis mis à imprimer
×
×
  • Créer...