Aller au contenu

Filament ABS

Bestiole16

Membres
  • Compteur de contenus

    3
  • Inscrit(e) le

  • Dernière visite

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

Récompenses de Bestiole16

Newbie

Newbie (1/14)

  • First Post
  • Conversation Starter
  • Week One Done
  • One Month Later
  • One Year In

Badges récents

0

Réputation sur la communauté

  1. bonjour, Mon ventilateur de refroidissement de l'impression ne se met plus en marche. Je l'ai testé, il fonctionne. J'ai essayé d'anciennes impressions et même changer la carte mère. Le problème est donc sans doute logiciel. J'utilise skynet 3.2 (oui je sais!!!... depuis que j'ai le nivellement automatique, je n'ai pas trouvé d'autres solutions pour sa prise en charge). Je ne comprends pas d'où peut venir le problème. Merci de votre aide
  2. Merci pour vos réponses, Pour moi Skynet était une amélioration de Marlin qui prenait en charge mon capteur de nivellement et ça a bien fonctionné pendant plusieurs mois. Je vais chercher de ce coté là.
  3. Bonjour, Mon ventilateur de refroidissement de sortie de buse ne se démarre plus durant l'impression. Il fonctionne avec les fonctions M106/M107 via pronterface. La ventilation est bien activée dans Cura. J'ai aussi testé d'anciennes impressions qui n'avaient pas posé de problème. J'ai retéléversé Skynet V2.3.2 (que j'utilise depuis quelques mois) hier et cela a fonctionné pour une impression et en relançant la même impression, le ventilateur ne fonctionne pas à nouveau. J'ai donc de nouveau téléversé skynet sans succès. Aprés 18 mois d'utilisation, je pensais avoir fait le tour des problèmes, mais mon Anet me réserve encore des surprises... Merci de votre aide. Bonne journée
×
×
  • Créer...