Aller au contenu

Filament ABS

e-Motard

Membres
  • Compteur de contenus

    12
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de e-Motard

  • Rang
    3D Newbie

Information

  • Genre
    Masculin
  • Lieu
    Clermont-ferrand
  • Imprimantes
    Ender 3X

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour, Ayant cramé ma carte suite à des rallongeage hasardeux ... J'ai commandé une SKR Mini E3 V2. Je voudrais éviter de la griller à son tour mais ... je n'ai plus que mes câbles foireux. Donc je cherche des cables, d'un seul tenant, de 1 m pour les 4 moteurs + 3 endstop (j'ai un bltouch avec un câble assez long). IMPOSSIBLE de trouver des cables long estampillé "ender 3". Je regarde donc les cables qui presentent des connecteur XH2.54 d'un coté et PH2 de l'autre tel que décrit ici: https://github.com/Creality3DPrinting/Ender-3/blob/master/Ender-3 Wiring/PDF/4003
  2. Merci pour ta reponse. Je vais commander des rallonges correctes. Est ce que tu penses que ma carte aussi est cramée ? Vu les délais de livraison ... si je doit attendre d'avoir les cables ça va être relou
  3. Bonjour, J'ai terminé la rallonge de mes câbles de stepper& stop pour sortir la carte de mon enceinte. (branchement cochon mais est ce que ça expliquera le pb ci dessous) Je connecte , je mets sous tension, je teste en déplaçant depuis la console les axes: - Z impec : RAS - X bouge dans un seul sens et lorsque X est sollicité j'entends un bruit dans Y (dès que je bouge X le bruit apparé et ne disparitra pas tant que je ne mets pas hors tension) - Y bouge dans les 2 sens mais reste en permanence "sous tension" (= je ne peux pas bougé le plateau à la main, le moteur
  4. Bonjour, A priori j'ai le meme probleme sur mon ultrabase ENDER (acheté avec mon ENDER 3X). Les coins sont a bonne distance de la buse et au centre c'ets clairement plus loin. Biensure a l'impression ... ça foire (sauf si je calibre le plateau pour le centre). C'est quoi le plan miroir ?
  5. salut, Le pb est noien resolu, c'est juste que j'ai voulu ouvrir un thread avec un sujet plus explicite, du coup ça raconte un peu la même histoire. Au final : buildtak + PLA ICE + laque = impec et surtout ... mon PLA SUNLU qui n'adhérait pas ... c'était de l'ABS en fait (#couillon). Je vais finir mon porte bobine, puis le cache ventilo de la carte mere et je reteste l'Ultrabase ... c'est trop frustrant :(
  6. Hello, Succés ! J'ai changé: - le bed : viré le verre, passage au support "classique" - un bon coup de laque de Mme - changement de filament : PL de Sunlu -> OUT ; passage au ICE Wintershine White - augmentation des temperatures: buse a 200, bed a 80 Pour le réglage du plateau j'ai du refaire (forcement vu le changement de bed). J'ai fait les 4 coin et un peu a d'autre endroits (mais quand tu regle un coin ... si tu change le reglage de d'une visse pour ajuster par exemple le centre ... bein ton coin il n'est plus bon ... bref, j'ai fais du "bon e
  7. @Yellow T-pot renseignement dans le profil fait. J'ai dégraissé le bed en verre à l'alcool ménagé. Il est posé sur le support Alu et tenu par des pinces. J'ai bien calibré à chaud ( mais un peu moins chaud que l'impressions, 180-45 au lieu de 200-60), la feuille glisse en accrochant un peu. Quand je règle le plateau il bouge un peu (genre pas stable, est ce qu'il y a autre chose a visser dessous ?)
  8. Je dirais que c'est plutot écrasé. Le papier passe en accrochant un peu lors du calibrage. Ah j'ai pas de pince longue et fine mais je vois ce que c'est. quand tu dis au début, c'est donc lorsque la buse est quasi au contact du plateau ?
  9. Bonjour, Ma 1ere couche (de ma 1ere impression, de ma vie) ... n'adhère pas. Les recommandations pour mon PLA : 190-200 buse / 60-90 bed Ender 3x avec Bed en verre (dégraissé à l'alcool) Merci pour votre aide.
  10. Bon ... après avoir passer pas mal de temps a calibrer le bed (feuille de papier qui gratte un peu entre le pleatu et la buse), je lance l'impression du Dog. Ca n'adhère pas. Je relance en chauffant plus le PLA et le bed. En image .... Auriez vous des conseils de réglage ? Les preco de mon PLA sont Bed entre 60 et 90 et buse 190 - 220 Merci
  11. Merci Je vais lancer ma 1ere impression demain
  12. Bonjour, C'est mon 1er post, je viens de finir de monter ma Ender 3X ... et voilà une question trop bete. J'ai 2 plateaux possibles un en plastique je pense, mat, legerement rugueux l'autre en verre Les 2 ont un une film protecteur (fine feuille de plastique) dessus. 1. Faut il enlever le film (je sais c'est très con comme question mais j'ai pas envi de degrader mon matos) ? 2. Est ce que je dois mettre les 2 plateaux ou un seul ? Photos reto verso des 2 plateaux. Merci
  13. e-Motard

    Présentation

    Bonjour Olivier, Auvergne , quadra, novice. Je viens de finir ce jour le montage de ma Creality 3X. Forcement la premiere question va venir A tt
×
×
  • Créer...