Aller au contenu

Filament ABS

rn3

Membres
  • Compteur de contenus

    10
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de rn3

  • Rang
    3D Newbie

Information

  • Genre
    Masculin
  • Lieu
    95240
  • Intérêts
    drone , photo , 3d
  • Imprimantes
    prusa i3 aliexpress

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. rn3

    Mega 2560 et ramps 1.4

    bonsoir Pour en revenir à mon souci ça y est , tout fonctionne , mais le point home n'est pas à la bonne place , à l'extérieur du bed , modif axe x et y mais où ??? merci
  2. rn3

    Mega 2560 et ramps 1.4

    Bandgood , pour ne pas citer . J'ai galéré aussi , seulement lorsque j'ai tout débranché les usb , tous , lecteur sd , hub , disque dur externe , tout , supprimer le port com . redémarré ,donc clean , réinstal arduino 1.05 etc ... as tu essayé plusieurs ports usb , l'écran de l’imprimante s'allume juste avec l'usb ? une bois que tu branche l'écran devient plus lumineux ?
  3. rn3

    Mega 2560 et ramps 1.4

    Bonjour J'ai une carte Bandg...... et W10 Débranches tous les usb que tu as , y compris l'imprimante , télécharge arduino 1.05 , installes le , branches l'imprimante , va chercher le driver dans: programme files /arduino . Installes le . et réessaie Bon WE
  4. rn3

    Mega 2560 et ramps 1.4

    Merci , mais ce n'est pas faute d'essayer , surtout quand tu arrive à faire tous les axes dans les 2 sens , mais que les enndstop ne fonctionnent pas donc tu les inverse et là plus rien ne va ...
  5. rn3

    Mega 2560 et ramps 1.4

    Merci de ta réponse , aurais tu des liens pour des firmware différents
  6. rn3

    Mega 2560 et ramps 1.4

    Bonjour Problemes sur ma Prusa , les commandes ne vont que dans un sens en manuel sous repetier , et les switches ne fonctionnent pas . Je tourne en rond ... Merci
  7. rn3

    Bonjour

    Récemment contaminer par le virus de la 3D , Noël m'avais apporté une Prusa 3D ,Aliexpress. Bien monté , démarré , pendant 4 mois des trucs sympa sortaient de cette machine magique ,puis plus rien , donc carte à changer , direction une arduino 2560 et ramps 1.4 , oulala , galere , donc firmware Marlin récupéré chez un membre de forum drone , puis test puis test , après modif dans arduino ,recompil , televersement ,etc ... Bref ,je voudrais bien réimprimer , et me voici donc avec mes soucis , pret à vous les exposer. Merci pour votre aide que j'espere pouvoir rendre par la suite . Richard
×
×
  • Créer...