Aller au contenu

Filament ABS

idirss

Membres
  • Compteur de contenus

    96
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

5 Neutre

À propos de idirss

  • Rang
    3D Newbie
  • Date de naissance 18/05/2002

Contact

  • Skype
    didi

Information

  • Genre
    Masculin
  • Lieu
    Marseille
  • Intérêts
    IMPRIMER!!!
  • Imprimantes
    Ender 3+molletes et ressorts de nivellement

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Y a t-il une resistance , un bloquage ?
  2. Hier j'ai installé mon BLtouch et moi j'ai carrement une PANOPLIE de problemes Mais bon je vais bien finir par m'en sortir ...
  3. La plupart du temp c'est l'extrudeur qui claque (essaye de le regler ) , ou sinon surtension des courroies qui viennent créer une contrainte
  4. Je demande ça car porte sur l'extrudeur c'est un peu bizzare peut-etre que j'avais mal compris.
  5. Visualise le modèle sur ton slicer ( d'ailleurs je te conseille cura si tu ne l'a déjà pas ) et vois si le décalage est présent sur le modèle . Si non fais une autre pièce (qui dépasse la hauteur du décalage ) et vois si le problème se reproduit si oui c'est l'imprimante qui est en cause . Essaye aussi de changer de slicer pour voir si c'est lui qui est en cause . P.S : 230 pour du PLA c'est bizzare sauf si c'est de l'ABS.
  6. Je pense que ta buse était et est mal montée je te met un tuto pour qu'elle puisse fonctionner . Ce tuto n'est pas pour la même imprimante mais le bloc de chauffe est similaire . Ca devrait marcher . Lien: https://www.youtube.com/watch?v=tXMDE3wQHCo&t=590s
  7. Que-veux tu dire par "porte " pourrait tu nous envoyer une photo s'il te plait.
  8. fais couler a vide et vois si le problème se reproduit si oui c'est PROBABLEMENT un extrudeur qui pose probleme Ou sinon c'est une sur extrusion et je te met une vidéo pour régler ce probleme:https://www.youtube.com/watch?v=8XrRJMTJjP4&t=177s Essaye de remettre l'ancienne buse car sachant que les deux n'ont pas le même diamètre dans cura les impressions sont faites pour etres imprimees avec du 0,4 alors que tu imprime avec un autre diamètre de buse ce qui crée un boudin!!! ou sinon donne le diametre a cura de la derniere buse avec laquelle tu a imprimé pour qu'elle
  9. As tu réglé ton extrudeur ? ( le débit de filament qui sort de la buse) peut etre qu'il est trop haut et crée une sur extrusion. L'as tu deja regle? Essaye d'extruder du filament a vide ( pas sur le plateau ) et vois si le problème se reproduit
  10. Plus qu'a faire une impression et de voir le résultat!!!
  11. Ton modèle tu l'a fait depuis fusion 360??? P.S je ne sais pas si c'est mon ordi mais impossible de lire la vidéo Sinon ton travail est super !!!
  12. Démonte d'abord la buse et lave la et débouche la et si le problème persiste il faudra malheureusement démonter la buse !!!
  13. Vu l'agglutinement il s'agit surement d'un extrudeur mal monté ou même défectueux essaye de le démonter et faire un check-up pour voir s'i il n'a rien puis fais nous tes retours!!!
  14. Donc a tu réussi a faire adhérer tes pièces en suivant mes conseils? En plus normalement le BLTOUCH corrige le bombage du plateau en s'adaptant J'avous que je suis un peu perdu quel est exactement ton probleme? As tu poncé ton plateau?
×
×
  • Créer...