Aller au contenu

Filament ABS

Shukaname

Membres
  • Compteur de contenus

    24
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Shukaname

  • Rang
    3D Newbie

Information

  • Imprimantes
    créality ender 5 plus

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Deja quel slicer utilise tu? Si tu utilise celui proposer par créality, je te conseil de passer sur Cura, c'est plus complet
  2. Ca y est! j'ai réussi! Ducoup j'ao opté pour un dégraissage à l'alcool à bruler et une remise a niveau du plateau et tout est PARFAIT! Aucun warping, aucune perte d'adhérence, je suis trop content! Et pour l'acétone c'est pas faux x) c'est pour ca que j'ai changer ^^ Bref merci a vous je vous aime
  3. j'ai essayer et ma foi c'est encore pire m'enfin je vais encore tester un demi milliard de réglages après avoir passer mon plateau à l'acétone et je verrai bien si j'arrive a quelque chose de concluent. Mais même un plateau a 70 n'aide pas voir c'est pire donc bon x)
  4. Bah j'ai du warping a environ 2005210121510454587521018% mais sinon ca va x) Je fait mes réglage comme je peux mais merci du tips je referais mon réglage a chaud ^^
  5. Je sais je sais mais je suis du genre perfectionniste af... m'enfin oui c'est pas une catastrophe c'est sur, reste que je pense que ca joue un minimum sur le warping et le manque d'adhérence.
  6. Merci de ta reponse! Je vais checker tout ca et je reviens avec des réponse Ps: mon plateau est d'origine sur ma ender 5 plus
  7. Je suis un débutant aussi donc ne prend pas ma réponse pour argent content. DE ce que j'ai compris, ton imprimante peut faire bois et pierre mais il faut prendre une buse spéciale ( plus résistante) car ces matériaux auront tendance à déformer les buses classique. Il en vas de même pour la fibre de carbone.
  8. Bonjours! je suis de retour! Alors qu'est ce qu'on a au menu aujourd'hui? Tout d'abord comme vous avez pue le voir dans le titre, Soit mon plateau, soit mon axe X n'est pas droit. C'est a dire qu'au centre du plateau, le buse est un petit peut plus proche du plateau. Je dirai 100 micron environ, et bien que ça n'ai l'air de rien, c'est très handicapant Du coup selon moi il y a deux possibilités: 1) Le plateau est bombé au milieu. 2) L'axe X s'est déformer sous le poids de la buse et est légèrement plus bas au centre. J'ajoute un deuxième petit problème, largement m
  9. En effet c'est la carte SD vendu avec, et après wipe complet ça à l'air de fonctionner. Donc a voir si tout va bien, je relancerai ce sujet si le problème reviens. Aussi, la plaque de vers n'est pas parfaitement plane, je suis bon a en reprendre une T-T m'nefin au moins je sais d'ou ca viens Merci beaucoup!
  10. Bonjours, je n'ai jamais eu recours a la pause de l'impression par peur que cela ne fonctionne pas car la reprise a échoué, cette crainte est-elle fondée ou me conseille tu de finir entièrement mes bobines?
  11. Bonjours! C'est encore moi! Le roi des galériens x) Bon je fait un post plein de bonne humeur parce que ca m'énerve tellement que j'essaye de décompresser comme je peux.. Bref venons en au problème, j'ai fait plusieurs tests et voici les résultats: -lorsque j'insère la carte SD puis que j'allume mon imprimante, elle reste bloqué sur l'écran de chargement. -Sinon, j'allume l'imprimante, elle charge (normalement quoi), puis j'insère la carte SD. Alors l'écran tactile ne fonctionne plus sauf dans les option. Mais impossible de faire un leveling. -Enfin, j'insère ma
  12. Bonjour, je viens vers vous car je me pose pas mal de question. Je rencontre des problèmes d'adhérences et comme je n'ai pas encore de diplôme d'ingénieur, je ne saurais y répondre seul x) Alors j'aimerais savoir, et si possible comprendre, quel sont les facteur d'adhérence a un plateau et comment ils fonctionnent. A titre d'exemple, l'adhérence est-t-elle meilleur avec un plateau chaud ou froid? Ou encore comment le type de surface influe sur l'adhérence. Je rajoute un petit pb que je rencontre en ce moment, en changeant des paramètres d'impression, j'arrive a avoir une
  13. Très bien je vais essayer avec ces températures et acheter du nouveau filament pour m'assurer que ca ne vient pas de ca! je reviendrai vers vous si cela ne marche pas! Merci pour votre aide
  14. Bonjour! C'est encore moi ^^ tout d'abord: Oui je sais! Il y a nombre de post traitant de se sujet, mais si je fait celui ci, c'est que rien ne marche Bien, avant de rentrer dans le vif du sujet, l'habituelle description de la machine et des parametres: -Machine: ender 5 plus -Filament: "PLA+" gris -Temp buse: 200/210 -temp plateau: 55 à 70 -vitesse d'impression: 80mm/s et test avec 20mm/s en première couche -Logiciel : Cura 4.7.1 -paramètre d'impression: Default super quality -0.12mm -adhérence: brim Maintenant que cela es
  15. en cedeau, voici 3 nouvelle photo montrant la sp
×
×
  • Créer...