Aller au contenu

Filament ABS

CAMELEON54

Membres
  • Compteur de contenus

    10
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

3 Neutre

À propos de CAMELEON54

  • Rang
    3D Newbie

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour oui ça fait parti des causes, mais tout va bien depuis les modifications. Merci
  2. Bonjour 3 impressions plus tard et tout est nickel Merci a ceux qui ont pris le temps de répondre , quelque soit la solution qui a réglé mon soucis Il y en avait peut être , mais le problème de sucion en était un je pense ( même si jamais rencontré avant ) Bonne journée
  3. Salut L'impression a fonctionnée avec un plateau peu chargé , je viens de retenter avec un plateau plein Ce qui confirmera en cas de réussite que l'origine du problème est listé au dessus ( ou pas lol ) Merci
  4. Bonjour Concernant ce sujet , après démontage de l'axe et de son moteur j'ai vu que la vis de l'axe Z est vrillé . Après divers discussion avec Elegoo ( dont envoi de vidéos ) , il m'envoi en garantie l'axe et son moteur . j'attends donc cette pièce pour vérifier qu'elle fonctionnera a nouveau après cette réparation Merci
  5. CAMELEON54

    Bonjour

    Bonjour Je pensai avoir fait une présentation mais je viens de m'apercevoir que non , je corrige cette erreur Olivier 49 ans J'ai deux machines : Une Elegoo Mars depuis 1 an environ , qui est en panne ( axe défecteux en attente de pièces de Elegoo , assez réactif pour ce sujet ) Mise a part ce soucis je n'ai jamais eu de soucis d'impression avec elle . Une Anycubic Mono X depuis 2 mois environ , début difficile pour les impressions mais après un changement de résine ( ESUN ) et quelques modifications des paramètres du slicer ( chitubox
  6. Salut Je viens de lancer un nouveau test Nouvelle clée USB Pièces centrés et inclinaison + support pour eviter la succion éventuelle + vérification de l'axe et graissage A suivre
  7. d'un slicer a l'autre et d'une version à l'autre c'est capricieux , mais là pas de changement entre une impression ok et une mauvaise j'ai lu aussi le sujet de la clée USB , je vais tenter aussi , il lit en permanence dessus donc peut être une autre piste A suivre Merci
  8. ok mais comment expliquer que les deux impressions précédentes cela a marché ? Mias je vais étudier cette piste quand même
  9. Bonsoir J'ai déjà vérifié l'axe et le graissage en parcourant les divers sujets du forum . Maisje vais vérifier a nouveau avec mes lunettes lol
  10. Bonjour tout le monde j'utilise cette imprimante depuis quelques semaines , et à part les soucis de démarrage avec les divers slicer les impressions ce passaient bien . J'en ai pas fait des tonnes , une petite quinzaine ( max 4h30 d'impression ) Et la depuis hier , deux échecs l'impression continu mais plus sur le plateau ( 1,5 cm sur 5cm de haut environ ok et ensuite plus rien ) Ce sont des pièces que j'ai déjà imprimés et avec la même résine , donc rien de neuf Photos du bac et du plateau jointes Si quelqu'un a une idée Merci d'avance
  11. Bonjour Depuis ce matin et après une impression réussi , le plateau descend en position basse et fait du bruit comme s'il forcait , comme si le capteur bas ne fonctionnait pas . Avez vous une idée concernant ce problème Merci d'avance Olivier
×
×
  • Créer...