Aller au contenu

Filament ABS

louis03

Membres
  • Compteur de contenus

    13
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de louis03

  • Rang
    3D Newbie

Information

  • Imprimantes
    Zonestar Z6

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour, j’ai enfin trouvé quelle était la source du problème. en montant l’imprimante ,j’ai tordu le coupleur flexible en le raccordant au moteur de l’axe z et a la tige filetée.Une fois le coupleur tordu, il force sur la tige filetée et l’empêche donc de tourner et faire monter l’axe Z. il faut donc acheter un nouveau coupleur flexible, ou détorde celui-ci. n’hésite pas à me dire si ça a marché ou si tu as d’autres questions
  2. J’ai échangé les moteurs et l’impression c’est très bien déroulée . est ce que je peux laisser comme ça ou il faut changer la carte mère ? merci pour tout vos conseils, l’impression 3D pour un débutant est assez complexe
  3. Okay merci, je vais essayer le plus rapidement possible. si c’est un problème du moteur,connaissez-vous un site internet où trouver un nouveau moteur, sachant que mon imprimante n’est pas très connues et les pièces sont donc plus complexes à trouver. merci
  4. Il faut que j’échange les fiches ou bien que je change deux moteurs ? merci
  5. "Pourvu que ça dure" moi comme vous j’y croyais . après 3 impression mon problème est de retour... donc je vous met en photo la carte mère De l’imprimante ( sur la photo,le branchement du moteur z est la deuxième fiche blanche branchée à gauche) merci pour vos réponses, n’hésitez pas si vous voulez d’autres informations/ photos merci
  6. Bonjour, j’ai enlevé tous les connecteurs pour ensuite les rebrancher correctement et l’impression a l’air de marcher. il y a une impression en cours, mettrais tous de même une photo de la carte mère lorsque que l’impression sera terminée. merci pour vos conseils
  7. Bonsoir, il y a effectivement un blocage a partir du moment ou le moteur ne tourne plus.sinon non. le moteur ne tourne pas quand on lui demande un mouvement en Z encore a partir du moment ou il ne tourne plus pendant l’impression. je peux le faire tourner seulement en tournant la tige filetée quand il se bloque pendant l’impression. merci pour vos réponses
  8. Bonsoir, je possède une Zonestar z6. Mais pendant les impressions l’axe Z arrête de monter et la pièce n’évolue pas. Les autres axes tournent bien. j’aimerais acheter un autre moteur mais cette marque est très peu répandue donc difficile à trouver des pièces. j’ai fait plusieurs test et ça ne vient pas du gcode car toute les impressions ne finissent pas. savez vous d’où ça vient et comment y remedier merci
  9. Bonjour, j'ai essayé avec du scotch et ça marche nikel !! merci pour le conseil par contre j'ai des problèmes de sous-extrusion, une fois que j'avais lancé une impression et il y avait des trous dans l'impression(le fichier stl n'a aucun problèmes). Lorsque je voyais ça j'augmentais le flow et je baissais la vitesse de la buse. Une fois que j'avais fais ces petits réglages les couches d'impressions repartaient normalement sur une dizaines de couches et le problèmes revenait... je baissais donc encore la vitesse et j'augmentais le flow.l'impression est donc ratée j'ai regarder s
  10. bonjour, merci pour votre réponse il s'agit d'une Zonestar Z6. je vais suivre vos conseils pour essayer de pouvoir imprimer quelque chose, seulement le plateau n'est pas chauffant donc même pour 60° c'est compliqué... merci en tout cas pour vos réponses.
  11. Bonsoir, J'ai enfin réussi a régler mon problème entre la distance du lit et de la buse, je peux monter manuellement la buse au début de l'impression pour que cette distance soit bien pour une bonne impression. J'ai donc réussi a imprimer quelques débuts de pièce car a un moment donné de l'impression la buse se retrouve plus haute que l'impression en cours et ce qui foire donc l'impression avant la fin. Sur le haut de la pièce le filament est très espacé et très fin,les couches du dessus ne peuvent donc plus se déposer. Pourquoi l'imprimante fait cela et comment régler ce problème ?
  12. Bonjour, voici plus en détail mes problèmes: Pour la hauteur entre la buse et le plateau : - je n'arrive pas a avoir la bonne hauteur entre la buse et le plateau en début d'impression,la buse est trop proche du plateau et donc le filament ne sort pas. J'ai bien régler le plateau en faisant passer une feuille entre la buse et celui-ci. - dans les réglages de l'imprimante je peux régler la hauteur de la buse, je place celle-ci plus haut que le plateau et au milieu de celui-ci en faisant bouger les axes x,y et z.Une fois la buse au dessus du plateau je peux modifier sa hauteur
  13. Bonsoir, j'ai acheté il y a 6 mois une imprimante 3D. La Zonestar Z6. mais depuis 6 mois je n'ai pas encore réussi a faire une impression. je n'arrive pas a régler la machine par rapport a la hauteur entre la buse et le plateau en début d'impression,ce qui empêche donc une bonne impression. je me suis également rendu compte que le "mechanisme" qui entraine le filament vers la buse ne fait pas son travail et le filament a donc du mal a couler, en plus de ça la buse n'est pas bouchée. avez vous des solutions pour m'aider a résoudre ces petits problèmes ? merci d'ava
×
×
  • Créer...