Aller au contenu

Filament ABS

MrMicro

Membres
  • Compteur de contenus

    12
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de MrMicro

  • Rang
    3D Newbie

Information

  • Imprimantes
    Ender 3

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Merci pour vos réponses ! J'ai desserré un peu le ressort de l'extrudeur et j'ai réussi à imprimer une pièce ! Bon, elle est loin d'être parfaite mais déjà le fait de pouvoir imprimer est une victoire xD Je vous tiens au courant dès que ça avance ! J'ai encore quelques réglages à tester
  2. Merci pour vos réponses ! @Maya35 J'ai bien check les différents axes en suivant les liens envoyés par @Idealnight (merci). Et tout glisse bien, pas d'accrocs, les courroies sont sérrés (mais pas trop). @Phil Free oui, j'ai même démonté et remonté le coupleur en même temps que le reste Après avoir tout remonté j'ai lancé 2 impressions, une avec une première couche un peut trop haute (CF photo du dessous du cube d'impression). ET en ai fait une avec une auteur qui me semble correct. Sur la deuxième, dés la 4eme couches le moteur de l'extrudeur n'arrive plus à pousser le filament
  3. Le moteur de l'extrudeur que j'ai passé à 95.5 et celui de l'axe Z de 400 à 404 (ce qui semble déversoir). Le plateau même sans changer les steps/mm je dois le régler oui, généralement il est toujours trop bas quand je débute les réglages. Le moteur qui claque c'est pas celui des Z mais celui de l'extrudeur, généralement mes 2 première couches passent bien, mais à la 3 eme ma buse mange le plastique et le moteur de l'extrudeur patine (sauf quand je descend le plateau volontairement plus bas, mais la première couche est dégueulasse). En réglant les steps/mm de l'extrudeur ça ne change
  4. Hello @Maya35 ! Merci de ta réponse ! J'ai bien regardé au niveau de l'entrainement c'est tout bon ! Pour les steps/mm j'ai en effet une option affiché sur mon écran (réglé à 93 que j'ai augmenté à 95.5 après mesures ) Je vais regarder pronterface ! J'ai revérifié les branchements du tube PTFE, bien resserré les différents axes etc. J'ai réussi à imprimer un cube de calibration mais je suis obligé d'avoir une première couche un peu haute sinon le moteur saute Est-ce que c'est normal de devoir régler le plateau entre chaque impression ? (même lorsque seule la première co
  5. Merci @Idealnight pour les liens ! J'ai fait quelque test et j'ai réglé les steps/mm de mon extrudeur (qui était légèrement trop bas). Malheureusement ça n'a pas réglé mon problème : même avec une hauteur un peu trop élevé au bout de 3 couches le moteur commence à claquer. J'aurais juste une question pour récupérer les "M503", comment fait-on ? C'est avec Cura connecté en micro usb avec l'imprimante ? C'est une démarche qui semble simple, excusez moi si je passe totalement à côté de quelque chose. J'ai regardé pendant toute l'impression mon axe Z pour être sur qu'il monte, et c'est b
  6. Bonjour à tous à toutes ! J'ai quelques soucis récurrents avec mon Ender 3, mais jusque là je pouvais imprimer quelque chose. Cependant depuis aujourd'hui, j'ai l'impression que ma tête d'impression ne se lève pas assez entre chaque couche. La première couche est vraiment bonne, la feuille touche à peine la buse (pour être sûr que ce n'est pas une question de hauteur de base), mais dès la deuxième le moteur qui pousse le filament claque et clairement ce n’est pas la bonne hauteur. J'ai testé de bouger l'axe Z avec les commandes et ça fonctionne nickel, pas de claquement ou de saut.
  7. Merci à tous pour vos réponse ! Ah bah comme quoi, j'ai toujours lu que c'était super intéressant d'en mettre, tant pis ! Oui je parle bien des PCB avec 3 rangées de diodes J'ai des amortisseurs qui sont sur la route aussi, si ça peut m'éviter un peu de bruit c'est ça de pris ! Je vais me renseigner là-dessus, je vais d'abord me faire la main avec l'imprimante stock avant d'investir dans des extras vous passez par des sites spécialisés ou par Amazon Aliexpress pour ce genre d'éléments ? J'ai corrigé ça sur Cura merci ! ça je l'applique à fond !
  8. Merci beaucoup pour vos réponses @Tik Bylk @fran6p ! Pas de soucis de graisse, c'est du papier de verre limite Oui je vais prendre en mains la machine manuellement avec de la customiser ! J'ai déjà des TL Smoother à rajouter J'ai réussi mon impression dans une qualité correct, j'ai rapproché mon plateau, mais du coup ça frotte pas mal sur les extrémités, je suppose qu'il est dur de faire mieux Je vais affiner mon profil cura, encore merci pour vos retours !
  9. Bonjour à toutes et tous, J'essaye désespérément de faire fonctionner correctement mon ender 3 et c'est pas de la tarte ! Actuellement impossible d'utiliser mon plateau en verre + revêtement : ya rien qui accroche (bed : 45°C Buse : 200°C) Avec le plateau en buildtac c'est mieux mais toujours pas ça... J'ai des gros fils entre les différentes partie etc. Est-ce que je sais vraiment pas régler mon plateau ? (je fais avec la feuille et tout, les bord sont même un peu proche, mais j'essaye que le centre soit bien). Ou c'est mon PLA qui est de trop mauvaise qualité / défec
  10. J'ai donc démonté et remonté la buse en suivant le fameux guide et relancé une impression dans la foulée. j'ai le même problème : l'impression est propre, seule la toute fin ne s'imprime pas correctement. J'ai regardé, et je n'ai pas de nœuds dans ma bobine, j'ai l'impression qu'il manque de la matière, mais est-ce que ça peut être dû à la vitesse d'impression ? C'est ici aussi un fichier contenu de base dans la carte SD de l'imprimante. Si vous avez d'autres suggestions je suis tout ouï :)
  11. Bonjour à toutes et tous, Je suis nouveau dans le domaine de l'impression 3D, je viens de recevoir une ender 3 et j'ai un problème d'impression dont je ne comprends pas l'origine. Après l'avoir monté, fait quelques paramétrages mineurs, j’ai lancé l'impression d'un fichier contenu de base dans la carte SD. Comme vous pouvez le voir sur les images jointes, l'impression est plutôt correct, sauf sur les oreilles où il manque de la matière / les couches n'ont pas adhéré entres-elles. De ce que j'ai regardé sur votre forum et sur internet, cela peut être dû à un encrassement de
×
×
  • Créer...