Aller au contenu

Filament ABS

Nheero

Membres
  • Compteur de contenus

    19
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Nheero

  • Rang
    3D Newbie
  • Date de naissance 26/09/1992

Information

  • Genre
    Masculin
  • Imprimantes
    cr-10s pro v2

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. euuuuu première fois que j'uploade des vidéos pour d'autre j'ai jamais fait lol et je connais que 1fichier voila je test https://drive.google.com/file/d/1MGghmkmZyWAv-7tRGqMlEqC2DKtwTKEj/view?usp=sharing, https://drive.google.com/file/d/1eZzrAqpfUCvcj_gZ9nDZWirkqebC4ycg/view?usp=sharing, https://drive.google.com/file/d/1jwH-yHPF-nUWv_pRcGfxZS-Fgh5WG3x-/view?usp=sharing mais je pense me prendre une petite plaque en verre dite moi si je me trompe
  2. pas de soucis, mais oui vous allez voir du coup les résultats des "tests" alors je ne sais pas du tout host donc je l'ai fait avec 1fichier mais je pense que vous devez vous crée un compte pour le lire (merci le brid a 9mo du site --") donc je fait comme je peux mais je galère.(dossier 12) https://1fichier.com/?21zwtdvsn3b2fauieeqq https://1fichier.com/?qrlg10z70fx3j0rt6jvt mdp: akatsuki91000 (merci ma copine pour le mdp lol)
  3. salut désoler du retard je suis en horaire décaler les week end donc je vais tacher de te faire le recap de ma config, tout à été fait comme tu me la dit je te montre tout à été exécuter correctement alors oui j'ai réussi à imprimer deux objet parfaitement (petit model)en modifiant la hauteur car même avec la modification sa fait des patés, oui le "tranchage" que je t'avais envoyer je l'avais modifier pour qu'il sois à plat et du coup nickel, mais pour de gros model j'ai un gros soucis je me retrouve avec 0 adhérence les fils ne se colle pas et suive la buse du coup je pense que je vais m
  4. donc si je comprend bien (attend il est tard c'est bon hein lol) étalonnage sur la machine (ce que tu appel palpé) puis G28 - G29 - M500 - G28 - M420 S1 - M420 S1 Z1 si j'ai bien tout compris (dsl le codage très peu pour moi c'est plus m'a copine qui gère sa) sur l'image ont est d'accord sa ne viens pas de la machine mais du croquis (je pense qu'il à voulu faire les bords mais vue qu'il n'y à rien en dessous sa tombe direct) Stutzen_V2_mesh.STL
  5. bah j'ai tout rentré dans le logiciel comme tu m'a dit puis j'ai continuer les manips après oui c'est ce que je faisait à chaque fois avec un bout de papiers mais à voir si c'était vraiment un paramétrage à faire
  6. lol pas de soucis tkt mais pas l'habitude donc je ne comprenais pas trop le systèmes, a yes jusqu'à étape 15 et après ??? finish? si sa répond au soucis d'adhérence nickel après reste un soucis c'est la sortie de fils bien avant l'impression pendant l'étalonnage comme la photo que j'avais mis bien plus haut, si sa te parle?
  7. ah oui tu à bosser dessus carrément ^^, bah écoute je fait vite fait un aménagement pour l'imprimante et je vois sa juste après mais je sens que je ne suis pas coucher XD
  8. AAAAAHHHHHHHHH d'accord, alors j'ai réussi le début par contre à partir du point 10/11 tu m'a perdu lol
  9. alors si sa yes j'ai redémarrer et il est reconnue ma faute, par contre je ne comprend pas ou je trouve G28,M851 Z0 etc
  10. ah bah a voir du coup, bah commande pour le 15 donc ont se revois d'ici la lol après pour le retour pas de problème je travail là-bas lol
  11. waou heureusement que sa se fait par logiciel je crois que j'aurais craquer trop d'infos d'un coup j'ai mal au crane lol, alors bonne et mauvaise nouvelle -bonne: a yes j'ai enfin Pronterface bien que sa été compliquer lol -mauvaise: mon cable usb est beaucoup trop court pour faire les manip --" du coup go amazon pour acheter une rallonge usb de 3m XD
  12. euuuuuu en francais sa donne quoi? lol (je suis nouveau la dedans je comprend pas trop) sa pas de soucis il est dans la limite je peux juste passé la petite réglette métallique entre le plateau et la buse, bah j'ai cura mais j'ai l'impression qu'il manque des truc comme la plateforme d'adhésion sur cura (raft ou brim sélectionnable sur creality) il me sort le produit sans support du coup il se casse la ...... et par pitié quelqu'un sais quel température de plateau le PLA doit avoir je suis le roi du gâchis sauf pour les toutes petite pièces j'ai tester de 40 jusqu'a 70 je me ret
  13. salut à tous, alors oui petite mis au point : 1: tout les réglages ont été fait (du moins de ce que j'ai vue sur la machine) et oui ma faute j'ai pris la photo une fois la buse en l'air pour vous montrer le soucis donc à la bonne hauteur et calibrer ne vous en faite pas). 2: le format des fichiers j'ai réussi à le bidouiller avec creality slicer donc plus vraiment de soucis avec cela cela venais des noms (caractère spéciaux, à voir pour les prochains pint). 3: voila mon soucis, le temps que l'appareil fasse l'étalonnage j'ai une grande quantité de fils qui sort (vue la photo) l
  14. Bah je demandais juste vue que le model est assez récent, mais je me retrouve avec deux soucis: -le premier étant cela: au moment de l'étalonnage le fils sort bien avant la création ce que fait un petit pâté ^^ et ne se colle pas parfaitement sur la surface. -mon deuxième: viens de ma non-connaissance des fichiers d'impression 3d entre le .stl et le .gcode, je sais que c'est le gcode qui permet l'impression mais j'ai modifié certain et ajouté d'autre mais aucun de mes fichiers ne sont reconnue par l''imprimante sauf les 4 de base. si quelqu'un à la solutions j'en serais heureux
  15. Bonjours à tous/tes, j'aurais besoin de quelque pour mon problèmes... la fameuse CR -10s pro vs2, si quelqu'un à cette imprimante qu'il peux me faire signe svp je suis dans une impasse...
×
×
  • Créer...