Aller au contenu

Filament ABS

Rydesign

Membres
  • Compteur de contenus

    28
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

2 Neutre

À propos de Rydesign

  • Rang
    3D Newbie
  • Date de naissance 26/10/1983

Contact

Information

  • Genre
    Masculin
  • Lieu
    Toulouse
  • Intérêts
    Design auto - football - musique - informatique
  • Imprimantes
    ANYCUBIC 4K LCD Photon Mono X

Visiteurs récents du profil

29 visualisations du profil
  1. Oki merci , je vais essayer ! Ça marche !!!!!!!!!!! Merci beaucoup !
  2. Bonjour, Je cherche désespérément à re régler mon HOME à 0 enfin, mon Z=0 , après avoir installé une plaque magnétique. Quand j'appuie sur HOME, ça descend mais j'ai l'impression que la plaque ne veut pas s’arrêter. Du coup je coupe le processus car j'ai peur que cela abîme mon écran. J'ai une Mono X Merci
  3. Bonjour, Quelqu'un aurait une bonne marque de résine flexible s'il vous plaît , ou il faut faire un réglage avec la résine standard.
  4. Je suis désolé mais est ce que tu aurais une photo pour mieux me montrer comment tu as pu régler le bed magnetic , car moi je ne peux pas faire HOME sinon , ben ca vient s'écraser sur l'écran ' que je n'ai pas envie d’abîmé ). S'il te plait.
  5. Salut, je m'incruste ..............moi aussi je vais essayer du coup,..... j'ai des plaques magnétiques qu'il faut que j'installe pour faciliter le décollement, j’essaierai à plat d'abord.
  6. Plus sérieusement, c'est vrai que c'est chiant - mais j'avoue que j'oublie cette galère de nettoyage des que mes pièces.. sortent..... bien réalisées... c'est roigoureux comme impression... bien nettoyer , bien préparer ! etc....
  7. Montre tes pièces loupés ? moi je commence à bien comprendre !!
  8. J'ai la wash2.0 et ce n'est pas adapté.... si tu fais une très grosse pièces, bah ce n'est pas bon.... je me suis fait avoir moi.
  9. Regarde ça ! cela à été poster par @miserovitch dans un autre poste , c'est plus claire maintenant pour moi :
  10. Je devrai peut-être créer un autre poste non ?
  11. Oyé gentlemen , Je rencontre un problème systématiquement à partir du moment ou je souhaite imprimer un objet avec une surface plane.... Les impressions sortent avec des bouts qui manquent, un peu tordu aussi. Je précise que le support était propres , la résine neuve .. le FEP propre.. J'ai notamment pu constater avant de décrocher la pièce que certaines parties des supports étaient pas reliés à la pièces , et qu'il y avait même des parties de la pièce déformer qui était toujours fixés à leur support. donc ce n'est pas seulement une histoire de support ? quelqu'un pourrait
  12. Super , merci pour tous tes retours, je débute aussi et j'ai morflé comme toi ! cela fait 1 semaine que j'ai la mienne et j'ai fini pas faire quelque impression plus ou moins réussite. Sauf que moi j'ai une Photon MONO X.
  13. Pas une bonne idée... enfin je pense
×
×
  • Créer...